	

<!DOCTYPE html>

<html>
	<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8373809220012309",
          enable_page_level_ads: true
     });
</script>
	<title>Senedd: Extra £50million for NHS IT systems in Wales following scathing Committee report Deeside.com</title>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="Stylesheet" href="http://www.deeside.com/wp-content/themes/deeside/css/main5.css">
		
						 
				<meta http-equiv="refresh" content="8250"> 
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#9e2931">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">


				
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Yesterday afternoon, AMs debated the “scathing” report from the Senedd’s Public Accounts Committee into IT services within the Welsh NHS (informatics)– a"/>
<link rel="canonical" href="http://www.deeside.com/extra-50million-for-nhs-it-systems-in-wales-following-scathing-committee-report/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Senedd: Extra £50million for NHS IT systems in Wales following scathing Committee report" />
<meta property="og:description" content="Yesterday afternoon, AMs debated the “scathing” report from the Senedd’s Public Accounts Committee into IT services within the Welsh NHS (informatics)– a" />
<meta property="og:url" content="http://www.deeside.com/extra-50million-for-nhs-it-systems-in-wales-following-scathing-committee-report/" />
<meta property="og:site_name" content="Deeside.com" />
<meta property="article:publisher" content="https://www.facebook.com/Deesidenews/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-01-31T20:06:56+00:00" />
<meta property="article:modified_time" content="2019-01-31T20:07:42+00:00" />
<meta property="og:updated_time" content="2019-01-31T20:07:42+00:00" />
<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2019/01/ef636c20-f715-4f23-9dc2-2c73274f7f82.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Yesterday afternoon, AMs debated the “scathing” report from the Senedd’s Public Accounts Committee into IT services within the Welsh NHS (informatics)– a" />
<meta name="twitter:title" content="Senedd: Extra £50million for NHS IT systems in Wales following scathing Committee report" />
<meta name="twitter:site" content="@deesidedotcom" />
<meta name="twitter:image" content="http://www.deeside.com/wp-content/uploads/2019/01/ef636c20-f715-4f23-9dc2-2c73274f7f82.jpg" />
<meta name="twitter:creator" content="@deesidedotcom" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.deeside.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.deeside.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sdpvs_css-css'  href='http://www.deeside.com/wp-content/plugins/post-volume-stats/sdpvs_css.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.deeside.com\/wp-admin\/admin-ajax.php","nonce":"5f7473bdf6","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
				
				

        
        <meta name="google-site-verification" content="I6avA6Nr2JpDRI5MYT8FUsL7FUIOh2iA6qVRL5o3u_w" />

        <meta property="og:title" content="Senedd: Extra £50million for NHS IT systems in Wales following scathing Committee report" />

        <meta property="og:type" content="article" />

        <meta property="og:url" content="http://www.deeside.com/extra-50million-for-nhs-it-systems-in-wales-following-scathing-committee-report/" />

<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2019/01/ef636c20-f715-4f23-9dc2-2c73274f7f82-840x630.jpg" />

<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

		
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:site" content="@DeesideDotCom">

<meta name="twitter:creator" content="@DeesideDotCom">

<meta name="twitter:title" content="Senedd: Extra £50million for NHS IT systems in Wales following scathing Committee report">

<meta name="twitter:description" content="Yesterday afternoon, AMs debated the “scathing” report from the Senedd’s Public Accounts Committee into IT services within the Welsh NHS (informatics)– a summary of which can be found here. Radical rethink required Chair of the Public Accounts Committee, Nick Ramsay AM (Con, Monmouth) pulled no punches. He described the report as “uncomfortable reading” and the Committee [&hellip;]">

<meta name="twitter:image:src" content="http://www.deeside.com/wp-content/uploads/2019/01/ef636c20-f715-4f23-9dc2-2c73274f7f82-840x630.jpg">

<meta name="twitter:domain" content="Deeside.com">


<script type="application/ld+json">
{
  
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  
  "author": {
    "@type": "Person",
    "name": "Deeside Dotcom"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "Deeside.com",
         }

    },
             
 "image": {
    "@type": "ImageObject",
    "url": "http://www.deeside.com/wp-content/uploads/2019/01/ef636c20-f715-4f23-9dc2-2c73274f7f82-840x630.jpg",
      "height": 460,
      "width": 800

  },
  
  "datePublished": "2019-01-31T20:06:56+00:00",
  "description": "Yesterday afternoon, AMs debated the “scathing” report from the Senedd’s Public Accounts Committee into IT services within the Welsh NHS (informatics)– a summary of which can be found here. Radical rethink required Chair of the Public Accounts Committee, Nick Ramsay AM (Con, Monmouth) pulled no punches. He described the report as “uncomfortable reading” and the Committee [&hellip;]",
  
  "headline": "Senedd: Extra £50million for NHS IT systems in Wales following scathing Committee report"

}
</script>

    
    <meta property="og:site_name" content="Deeside.com"/>




	</head>
	<body>
		
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35903782-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35903782-1');
</script>

		
	<header class="container-fluid">
		<div class="menu">
		  <div class="line1"></div>
		  <div class="line2"></div>
		  <div class="line3"></div>
		</div>

		<!-- menu icon -->
		<nav class="container clearfix">
			<a href="http://www.deeside.com" class="logo-nav">
				





			<!--Mobile No Stamp-->
					    <div class="hidden-sm hidden-md hidden-lg">  
								<img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-NAME.png" width="228" height="35" alt="Deeside.com" class="logo-one">

					    </div>
					    
			<!--Everthing else-->
					    <div class="hidden-xs">
					<img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-STAMP.png" width="44" height="35" alt="Deeside.com" class="logo-one"><img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-NAME.png" width="228" height="35" alt="Deeside.com" class="logo-one">
					    </div>
					
					

				
			</a>
			<ul class="nav-list">
				

				<li class="nav-list__item"><a href="http://www.deeside.com">HOME </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/latest-news/">LATEST </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/twitterarchive/">TWEETS </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/police-an-crime/">POLICE </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/transport/">TRANSPORT </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/local-democracy-reporter-flintshire/">LDR </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/contact-us/">CONTACT US </a></li>
				  				
				  				
				  				
				<li class="nav-list__social nav-list__item"><a href="https://www.instagram.com/deesidedotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				<li class="nav-list__social nav-list__item"><a href="https://twitter.com/deesidedotcom" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
				<li class="nav-list__social nav-list__item"><a href="http://www.facebook.com/deesidenews" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>


			</ul>
		</nav>
	</header>
	
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
	<script>
		
		$(function(){

	$(".menu").click(function() {
	   $(".nav-list").slideToggle("fast", function(){
	      $(this).toggleClass("expanded").css("display", "");
	   });
	});
	
});
	</script>

	
		<!-- head ad -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35903782-1', 'auto');
  ga('send', 'pageview');
  </script>
  

&nbsp;

&nbsp;
<script defer src="https://app.sakaza.io/embed.js" data-partner-id="b98f7cf3-b53d-4b37-bd9a-02c548980a33" data-name="sakaza"></script>
<div style="width:100%; height: 100%" class="sakaza-slot" data-name="A. Top" data-id="59d5c901-0ce7-417e-9b40-b2abf0222c72" data-advertise-link="https://app.sakaza.io/book/b98f7cf3-b53d-4b37-bd9a-02c548980a33"></div>






	<div class="container body-container">

		<section class="article-page news-wrap col-md-9 col-sm-9 col-xs-12">
			<article class="article-single col-md-12 col-sm-12 col-xs-12">
				
			
			



 
						   						   
						 					 <div class="article-single-wrap">
						<img src="http://www.deeside.com/wp-content/uploads/2019/01/ef636c20-f715-4f23-9dc2-2c73274f7f82-840x630.jpg" alt="News and Info from Deeside, Flintshire, North Wales ">
					 </div>


						   
						  
			    <h1 class="article-title">Senedd: Extra £50million for NHS IT systems in Wales following scathing Committee report</h1>
				<section class="article-info col-md-12 col-sm-12 col-xs-12">
					<div class="article-info__left col-md-6 col-sm-6 col-xs-12">
						<i class="fa fa-clock-o article-icon" aria-hidden="true"></i>
						<span class="article-publish">Published: Thursday, Jan 31st, 2019</span>
					</div>
					<div class="article-info__right col-md-6 col-sm-6 col-xs-12">Share: 
						<a href="http://www.facebook.com/sharer.php?u=http://www.deeside.com/extra-50million-for-nhs-it-systems-in-wales-following-scathing-committee-report/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
						<a href="http://twitter.com/share?url=http://www.deeside.com/extra-50million-for-nhs-it-systems-in-wales-following-scathing-committee-report/&text=Senedd: Extra £50million for NHS IT systems in Wales following scathing Committee report" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
					</div>
				</section>
								
				
<div class="entry-content">
	
	



				<p>
					 <p>Yesterday afternoon, AMs debated the “scathing” report from the Senedd’s Public Accounts Committee into IT services within the Welsh NHS (informatics)– a summary of which <a href="https://seneddhome.com/2018/11/outdated-unaccountable-putting-patients-at-risk-the-damning-verdict-of-welsh-nhs-it-systems/">can be found here</a>.</p>
<p><strong>Radical rethink required</strong></p>
<p>Chair of the Public Accounts Committee, Nick Ramsay AM (Con, Monmouth) pulled no punches. He described the report as “uncomfortable reading” and the Committee were seriously worried about the NHS’s inability to keep up with changes in technology, with around 1,000 fax machines still in use.</p>
<blockquote><p>“We do not see how this can be addressed without a radical rethink. In 2016, the total cost of developing and rolling out the new systems needed across all Welsh health boards was estimated at £484 million. But the committee could find little evidence of where the money would come from and whether it would be additional NHS funding or found within existing resources. The budget NWIS operates with is utilised predominately for keep the IT system going.”<br />
– Chair of the Public Accounts Committee, Nick Ramsay AM</p></blockquote>
<p>He told the chamber that digital transformation requires openness and transparency from the NHS informatics service (NWIS) but this hasn’t been forthcoming, with NWIS being overly optimistic in its reporting.</p>
<p>Mohammad Asghar AM (Con, South Wales East) suggested there could be bigger problems lurking:</p>
<blockquote><p>“We had hoped that the pace of change would have increased since the auditor general’s report a year ago. However, this is not the case. In too many cases, the NHS still relies on outdated paper-based records. NWIS is frustrated at the lack of direction from the wider NHS, but we’ve found that the NHS still does not openly recognise the scale and the depth of the problem. This may be indicative of a wider potential problem, which may reveal further matters of concern that are not yet apparent.”<br />
– Mohammad Asghar AM</p></blockquote>
<p>Helen Mary Jones AM (Plaid, Mid &amp; West Wales) returned to the lack of transparency and believe accounts of self-censorship and denial about the problems within NWIS was a “very, very serious charge”. There had to be a wholesale culture change and she welcomed a Welsh Government commitment to report back to the Committee every six months of progress made.</p>
<p><strong>A shared ambition</strong></p>
<p>The Welsh Government has accepted all of the Committee’s recommendations. The Health Minister, Vaughan Gething (Lab, Cardiff S. &amp; Penarth),  recognised concerns revolving around how quickly new IT systems were being delivered. He said an additional £50million will be invested in IT systems in the 2019-20 financial year.</p>
<p>There have already been some improvements and innovation:</p>
<blockquote><p>“Our national systems allow professionals across health and care to access a single, up-to-date view of the patient’s care record and for images to be shared across Wales. The level of services is improved, time is saved and risk and cost reduced. Wales is one of the first countries to use a national test results service, meaning that test results are available where and when they’re needed, regardless of organisational boundaries.”<br />
– Health Minister, Vaughan Gething</p></blockquote>
<p>The Minister was pleased to confirm there’ve been no major issues with IT systems since September 2018 and investment in cybersecurity has been stepped up.</p>
<p>A review of NHS informatics has been completed and is with the Welsh Government; the Minister said he’ll update AMs before Easter.</p>
<p>&nbsp;</p>
<p><i>Keep up to date with what is going on in the Senedd via <a href="https://seneddhome.com/?utm_source=northwales&amp;utm_medium=footerlink" target="_new">SeneddHome.com</a></i></p>
				</p>
				
</div>

<strong>Spotted something? Got a story? Send a <a href="https://m.me/deesidenews">Facebook Message</a> | A direct message on<a href="https://twitter.com/DeesideDotCom"> Twitter</a>  | Email <a href="mailto:News@Deeside.com">News@Deeside.com</a></strong>

&nbsp;
				<section class="article-share col-md-12 col-sm-12 col-xs-12">
				</section>

<script defer src="https://app.sakaza.io/embed.js" data-partner-id="b98f7cf3-b53d-4b37-bd9a-02c548980a33" data-name="sakaza"></script>
<div style="width:100%; height: 100%" class="sakaza-slot" data-name="C. Bottom - 970x90 Leaderboard" data-id="22e7568f-5ec4-4497-9f33-c8da60731cc0" data-advertise-link="https://app.sakaza.io/book/b98f7cf3-b53d-4b37-bd9a-02c548980a33"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="1949264008"
     data-ad-format="auto"
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

			</article>
			<!-- read next -->
			
			
			<section class="read-next col-md-12 col-sm-12 col-xs-12">
				<h3>LATEST NEWS:</h3>

				<div class="read-next__items col-md-12 col-sm-12 col-xs-12">
					
					
												  <div class="row"> 
											           
						 
							   	<a href="http://www.deeside.com/plans-for-around-80-new-homes-in-oakenholt-look-set-to-get-the-go-ahead/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/01/Screenshot-2019-01-31-at-20.13.40-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Plans for around 80 new homes in Oakenholt look set to get the go-ahead</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/airbus-confirms-it-is-in-discussions-with-emirates-over-a380-following-speculation-it-may-change-order/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/01/Screenshot-2019-01-31-at-18.41.17-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Airbus confirms it is in discussions with Emirates over A380 following speculation it may change order</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/reports-of-long-delays-on-the-a494-westbound-at-aston-hill-due-to-a-collision/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/01/1548960075-CCTVCAM_A494_2_5A_6759-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Traffic returns to normal on A494 westbound  following earlier collision on  at Aston Hill</p>								   </article>
								</a>

																		</div>  
									
									 						  <div class="row"> 
											           
						 
							   	<a href="http://www.deeside.com/large-new-petrol-station-in-oakenholt-backed-for-approval/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/01/SparFlint-1-280x140.jpeg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Large new petrol station in Oakenholt backed for approval</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/owner-of-a-connahs-quay-indian-restaurant-fined-for-flouting-ban-on-use-of-basement-for-accommodation/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/01/zari-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Owner of a Connah&#8217;s Quay Indian restaurant fined for &#8216;flouting&#8217; ban on use of basement for accommodation</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/plans-for-30-apartments-on-site-of-arson-hit-connahs-quay-social-club-to-go-back-on-table/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/01/alb2-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Plans for 30 apartments on site of arson-hit Connah&#8217;s Quay social club to go back on table</p>								   </article>
								</a>

																		</div>  
									
									 						  <div class="row"> 
											           
						 
							   	<a href="http://www.deeside.com/mold-based-search-and-rescue-team-called-to-help-two-walkers-lost-in-the-dark-near-moel-famau/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/01/Screenshot-2019-01-31-at-15.49.52-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Mold based search and rescue team called to help two walkers lost in the dark near Moel Famau</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/warning-over-potential-scam-caller-claiming-to-be-selling-advertising-for-the-wales-air-ambulance-magazine/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/01/wales-air-ambulance-welshpool-800x380-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Warning over potential scam caller claiming to be selling advertising for the “Wales Air Ambulance magazine”</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/careless-connahs-quay-driver-jailed-for-causing-death-of-olympic-cyclist-chris-boardmans-mum/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/01/cb-1-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Careless Connah&#8217;s Quay driver jailed for causing death of Olympic cyclist Chris Boardman&#8217;s mum</p>								   </article>
								</a>

																		</div>  
									
									 					       

					 <br>
					 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Res2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="1159515806"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				</div>
				
								
			</section>
		</section>





<aside class="col-md-3 col-sm-3 col-xs-12 body-aside__container">

			<section class="timeunit col-md-12 col-sm-12 col-xs-12">
				<p class="timeunit-date">Friday February 1st 0:07</p>
				<ul class="timeunit-links">
					<li><a href="http://www.deeside.com/contact">Get In Touch</a> / </li>
					<li><a href="http://www.deeside.com/adpage/">Advertise Now</a></li>
				</ul>
				<p class="timeunit-stats">Read 709,573 times in last 30 days.</p>
			</section>

	 <div class="col-md-12 col-sm-12 col-xs-12 ad-aside">

	 </div>
	
	<!-- search -->
	
	
			<section class="col-md-12 col-sm-12 col-xs-12 sidebar-search__wrap">
				<form class="sidebar-search" action="http://www.deeside.com" role="search" method="get" >
					<input type="text"  name="s" placeholder="Search..." class="sidebar-search__text">
					<input type="submit" value="" class="sidebar-search__submit">
					    <input type="hidden" value="post" name="post_type" id="post_type" />

				</form>
			</section>
            
 <div class="col-md-12 col-sm-12 col-xs-12 ad-aside ad-2" id="11">
     
            	 
	 <div class="adsense-ad ad-2" id="11">
		 
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
         data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="3040967989"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div></div>

	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">

<script defer src="https://app.sakaza.io/embed.js" data-partner-id="b98f7cf3-b53d-4b37-bd9a-02c548980a33" data-name="sakaza"></script>
<div style="width:300px; height: 100%" class="sakaza-slot" data-name="B. Sidebar 300x250 rectangle" data-id="9f690ab3-ce95-4df8-888d-48059777d852" data-advertise-link="https://app.sakaza.io/book/b98f7cf3-b53d-4b37-bd9a-02c548980a33"></div>

	</div>


	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">
	    
	    
<center><a href="https://www.glyndwr.ac.uk/en/PGOpenEvenings?utm_source=deeside.com&utm_medium=display&utm_campaign=deesidecom">
<img border="0" alt="Glyn" src="http://www.wrexham.com/wp-content/uploads/2019/01/Open-Evening-Feb2019-Medium-Rectangle-300x250.jpg

" width="300" height="100%" class="center">
</a></center>



</div>


	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">


<section class="twitter-wrap col-md-12 col-sm-12 col-xs-12">
				<!-- twitter timeline -->
   
	
	<div class='twitter-widget-wrap'>
	
	  <div class='twitter-box-fp'>
        <div class='twitter-link cf'>					
            <a class='floatleft first' href='http://www.deeside.com/twitterarchive/'><span>Our Feed</span></a>
            <a class='floatright last' href='http://www.twitter.com/deesidedotcom' target='_new' >Follow!</a>
        </div>
    </div>

    <div class='twitter-widget-content'>
	
<div class='twitter-bubble'>  

		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/831754218742677504/mXWp_oCs_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>DEESIDE.com</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/DeesideDotCom' target='_new'>@DeesideDotCom</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>4 hours ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            Around 80 new homes look set to be built as part of major housing development in a village in Flintshire. <a href="https://t.co/r4hyfWo8C6" target="new" >link</a></div> </div>
		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/520252270533804032/RsSNowwZ_normal.jpeg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>Lukas Rogalski</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/Lukas_Rogalski' target='_new'>@Lukas_Rogalski</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>4 hours ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            Amazing blue hour #flintshire #Bridge #deeside <a href="" target="new" >@DeesideDotCom</a> <a href="" target="new" ><a href="" target="new" >@flintshire</a>CC</a> <a href="" target="new" >@flintshire</a>  PIC:<br> <a href='http://www.deeside.com/twitterpics/Lukas_Rogalski-1091064223734611968-full.jpg' target='_blank'><img class='img-responsive' src='http://www.deeside.com/twitterpics/Lukas_Rogalski-1091064223734611968-thumb.jpg'><br><em>(Click for large)</em></a></div> </div>
		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/1089591803848900609/xrScVMFm_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>Kasia Najderek</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/chamonix29' target='_new'>@chamonix29</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>4 hours ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            #bridge #flintshire #NightPhotography
<a href="" target="new" >@DeesideDotCom</a>
<a href="" target="new" >@PhotographyUK</a>  PIC:<br> <a href='http://www.deeside.com/twitterpics/chamonix29-1091061590848405506-full.jpg' target='_blank'><img class='img-responsive' src='http://www.deeside.com/twitterpics/chamonix29-1091061590848405506-thumb.jpg'><br><em>(Click for large)</em></a></div> </div>
		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/831754218742677504/mXWp_oCs_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>DEESIDE.com</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/DeesideDotCom' target='_new'>@DeesideDotCom</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>4 hours ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            “It’s incredibly rare for Airbus to issue a public statement regarding a customer airline — but given the future of the A380 relies on Emirates order, they’ve just issued one.” <a href="https://t.co/ZGFMOvQz6p" target="new" >link</a></div> </div></div>

	  <div class='twitter-box-fp'>
        <div class='twitter-link cf'>					
       <a class='floatleft first'  href="http://www.deeside.com/twitterarchive/">View all of our recent tweets by clicking here...!</a></div>
    </div>


</section>


&nbsp

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="3434325354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

			
	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">
 
	<!--Box Ad -->
	<center><a href="http://www.deeside.com/local-democracy-reporter-flintshire/">
<img border="0" alt="PGCE" src="http://www.deeside.com/wp-content/uploads/2018/09/LDR.jpg

" width="300" height="100%" class="center">
</a></center>
	</div>

    <!--Insta -->
    
	
<!-- DeAd ad aside -->
			
<center><a href="http://www.deeside.com/adpage/">
<img border="0" alt="Prmo you business" src="http://www.deeside.com/wp-content/uploads/2018/10/prmo.png" width="303px" height="100%" class="center">
</a></center>
</p>	
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="7209372696"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="3"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script

 <div class="col-md-12 col-sm-12 col-xs-12 ad-aside ad-2" id="11">
     
  </div>
					
		</aside>
	</div>
	<!-- footer -->
	<footer class="container-fluid">
		<section class="footer-inner container">
			<div class="col-md-12 col-sm-12 col-xs-12">
				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">ABOUT</p>
					<p class="footer-hr"></p>
						
						<p>Launched in 2014, Deeside.com is an independent online news and information website.<p>
						<p>We serve those towns and villages in Flintshire which lie close to River Dee in North East Wales and the border with neighbouring Chester in England.</p>
				</section>

				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">SECTIONS</p>
					<p class="footer-hr"></p>
					<ul class="footer-nav">
						<li><a href="http://deeside.com/Election2018/">ALYN & DEESIDE ELECTION</a></li>
						<li><a href="http://www.deeside.com/glyndwr/">WREXHAM GLYNDWR UNIVERSITY</a></li>
						<li><a href="http://www.deeside.com/coleg-cambria/">COLEG CAMBRIA</a></li>
						<li><a href="http://www.deeside.com/privacy-policy-further-information/">PRIVACY POLICY</a></li>

					</ul>
				</section>

				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">INFO</p>
					<p class="footer-hr"></p>
					<ul class="footer-nav">
						<li><a href="http://www.deeside.com/about/">ABOUT US</a></li>
						<li><a href="http://www.deeside.com/contact/">CONTACT US</a></li>
						<li><a href="http://www.deeside.com/complaints/">COMPLAINTS</a></li>

					</ul>
				</section>

				<section class="footer-info col-md-3 col-sm-3 col-xs-12">
					<a href="http://www.deeside.com"><img width="180" height="180" src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-black-logofooter.jpg" alt="Deeside.com"></a>
					<br>
		
				</section>

			</div>
		</section>
	</footer>
	<section class="footer-end container-fluid">
		<div class="container">
			<ul class="bottom-list">
  				
  					<li class="bottom-list__item"><a href="https://www.instagram.com/deesidedotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				<li class="bottom-list__item"><a href="https://twitter.com/deesidedotcom" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
				<li class="bottom-list__item"><a href="https://www.facebook.com/deesidenews" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
<section id="wrexham-footer-stats">
            <p>Read <span>709,573</span> times in last 30 days<span>
            <p class="stat-info">*Stats independent & directly measured by Google, via the Analytics Live API.
            <br>  				
  				
 			</ul>
 			<br>
 			© Deeside.com Est. 2014
 			<br>
			<a href="https://www.communityjournalism.co.uk/icnn/" rel="nofollow" target="_blank"><img src="http://www.deeside.com/wp-content/themes/deeside/images/icnn.png" alt="icnn"></a>
	 
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.deeside.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.deeside.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/wp-embed.min.js'></script>
 
		 
		 		</div>
	</section>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
	<!-- twitter -->
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	</body>
</html>

