	

<!DOCTYPE html>

<html>
	<head>
	    	    
	    	    
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//www.wrexham.com">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//pbs.twimg.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<link rel="dns-prefetch" href="//scontent.cdninstagram.com">
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">
<link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com">

	    	    
<!-- GA track -->	    	    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35903782-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35903782-1');
</script>



	<title>English health trust accused of using Welsh patients as ‘bargaining chip’ in row over money Deeside.com</title>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="Stylesheet" href="http://www.deeside.com/wp-content/themes/deeside/css/main5.css">
		
						 
				<meta http-equiv="refresh" content="8250"> 
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#9e2931">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">


				
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="An English health trust has been accused of using Welsh patients as ‘a bargaining chip’ in a row over money. It comes after the Countess of Chester"/>
<link rel="canonical" href="http://www.deeside.com/english-health-trust-accused-of-using-welsh-patients-as-bargaining-chip-in-row-over-money/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="English health trust accused of using Welsh patients as ‘bargaining chip’ in row over money" />
<meta property="og:description" content="An English health trust has been accused of using Welsh patients as ‘a bargaining chip’ in a row over money. It comes after the Countess of Chester" />
<meta property="og:url" content="http://www.deeside.com/english-health-trust-accused-of-using-welsh-patients-as-bargaining-chip-in-row-over-money/" />
<meta property="og:site_name" content="Deeside.com" />
<meta property="article:publisher" content="https://www.facebook.com/Deesidenews/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-04-05T14:12:38+00:00" />
<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2019/04/Screenshot-2019-04-04-at-14.39.17.jpg" />
<meta property="og:image:width" content="1432" />
<meta property="og:image:height" content="608" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An English health trust has been accused of using Welsh patients as ‘a bargaining chip’ in a row over money. It comes after the Countess of Chester" />
<meta name="twitter:title" content="English health trust accused of using Welsh patients as ‘bargaining chip’ in row over money" />
<meta name="twitter:site" content="@deesidedotcom" />
<meta name="twitter:image" content="http://www.deeside.com/wp-content/uploads/2019/04/Screenshot-2019-04-04-at-14.39.17.jpg" />
<meta name="twitter:creator" content="@deesidedotcom" />
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='contact-form-7-css'  href='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.deeside.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.deeside.com/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.deeside.com\/wp-admin\/admin-ajax.php","nonce":"eec0477bbf","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
				
				

        
        <meta name="google-site-verification" content="I6avA6Nr2JpDRI5MYT8FUsL7FUIOh2iA6qVRL5o3u_w" />

        <meta property="og:title" content="English health trust accused of using Welsh patients as ‘bargaining chip’ in row over money" />

        <meta property="og:type" content="article" />

        <meta property="og:url" content="http://www.deeside.com/english-health-trust-accused-of-using-welsh-patients-as-bargaining-chip-in-row-over-money/" />

<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2019/04/Screenshot-2019-04-04-at-14.39.17-840x357.jpg" />


		
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:site" content="@DeesideDotCom">

<meta name="twitter:creator" content="@DeesideDotCom">

<meta name="twitter:title" content="English health trust accused of using Welsh patients as ‘bargaining chip’ in row over money">

<meta name="twitter:description" content="An English health trust has been accused of using Welsh patients as ‘a bargaining chip’ in a row over money. It comes after the Countess of Chester Hospital said it would no longer be accepting new patients living in Wales except for in the event of emergencies or maternity cases. There has been growing anger [&hellip;]">

<meta name="twitter:image:src" content="http://www.deeside.com/wp-content/uploads/2019/04/Screenshot-2019-04-04-at-14.39.17-840x357.jpg">

<meta name="twitter:domain" content="Deeside.com">


<script type="application/ld+json">
{
  
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  
  "author": {
    "@type": "Person",
    "name": "Deeside Dotcom"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "Deeside.com",
         }

    },
             
 "image": {
    "@type": "ImageObject",
    "url": "http://www.deeside.com/wp-content/uploads/2019/04/Screenshot-2019-04-04-at-14.39.17-840x357.jpg",
      "height": 460,
      "width": 800

  },
  
  "datePublished": "2019-04-05T15:12:38+01:00",
  "description": "An English health trust has been accused of using Welsh patients as ‘a bargaining chip’ in a row over money. It comes after the Countess of Chester Hospital said it would no longer be accepting new patients living in Wales except for in the event of emergencies or maternity cases. There has been growing anger [&hellip;]",
  
  "headline": "English health trust accused of using Welsh patients as ‘bargaining chip’ in row over money"

}
</script>

    
    <meta property="og:site_name" content="Deeside.com"/>




	</head>
	<body>
		 
		
	<header class="container-fluid">
		<div class="menu">
		  <div class="line1"></div>
		  <div class="line2"></div>
		  <div class="line3"></div>
		</div>

		<!-- menu icon -->
		<nav class="container clearfix">
			<a href="http://www.deeside.com" class="logo-nav">
				





			<!--Mobile No Stamp-->
					    <div class="hidden-sm hidden-md hidden-lg">  
								<img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-NAME.png" width="228" height="35" alt="Deeside.com" class="logo-one">

					    </div>
					    
			<!--Everthing else-->
					    <div class="hidden-xs">
					<img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-STAMP.png" width="44" height="35" alt="Deeside.com" class="logo-one"><img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-NAME.png" width="228" height="35" alt="Deeside.com" class="logo-one">
					    </div>
					
					

				
			</a>
			<ul class="nav-list">
				

				<li class="nav-list__item"><a href="http://www.deeside.com">HOME </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/latest-news/">LATEST </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/twitterarchive/">TWEETS </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/police-an-crime/">POLICE </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/transport/">TRANSPORT </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/local-democracy-reporter-flintshire/">LDR </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/contact-us/">CONTACT US </a></li>
				  				
				  				
				  				
				<li class="nav-list__social nav-list__item"><a href="https://www.instagram.com/deesidedotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				<li class="nav-list__social nav-list__item"><a href="https://twitter.com/deesidedotcom" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
				<li class="nav-list__social nav-list__item"><a href="http://www.facebook.com/deesidenews" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>


			</ul>
		</nav>
	</header>
	
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
	<script>
		
		$(function(){

	$(".menu").click(function() {
	   $(".nav-list").slideToggle("fast", function(){
	      $(this).toggleClass("expanded").css("display", "");
	   });
	});
	
});
	</script>

	 

<div class="ad-top__wrap container ad-aside ad-1" id="5"><div class="adsense-ad ad-1" id="5">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle leaderboardslot"
     style="display:inline-block"
     data-ad-client="ca-pub-8373809220012309"
      data-ad-slot="4026343257"
    </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

 



	<div class="container body-container">

		<section class="article-page news-wrap col-md-9 col-sm-9 col-xs-12">
			<article class="article-single col-md-12 col-sm-12 col-xs-12">
				
			
			



 
						   						   
						 					 <div class="article-single-wrap">
						<img src="http://www.deeside.com/wp-content/uploads/2019/04/Screenshot-2019-04-04-at-14.39.17-840x357.jpg" alt="News and Info from Deeside, Flintshire, North Wales ">
					 </div>


						   
						  
			    <h1 class="article-title">English health trust accused of using Welsh patients as ‘bargaining chip’ in row over money</h1>
				<section class="article-info col-md-12 col-sm-12 col-xs-12">
					<div class="article-info__left col-md-6 col-sm-6 col-xs-12">
						<i class="fa fa-clock-o article-icon" aria-hidden="true"></i>
						<span class="article-publish">Published: Friday, Apr 5th, 2019</span>
					</div>
					<div class="article-info__right col-md-6 col-sm-6 col-xs-12">Share: 
						<a href="http://www.facebook.com/sharer.php?u=http://www.deeside.com/english-health-trust-accused-of-using-welsh-patients-as-bargaining-chip-in-row-over-money/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
						<a href="http://twitter.com/share?url=http://www.deeside.com/english-health-trust-accused-of-using-welsh-patients-as-bargaining-chip-in-row-over-money/&text=English health trust accused of using Welsh patients as ‘bargaining chip’ in row over money" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
					</div>
				</section>
								
				
<div class="entry-content">
	
	


				<p>
					 <p>An English health trust has been accused of using Welsh patients as ‘a bargaining chip’ in a row over money.</p>
<p>It comes after the Countess of Chester Hospital said it would no longer be accepting new patients living in Wales except for in the event of emergencies or maternity cases.</p>
<p>There has been growing anger since the decision was revealed yesterday, particularly in Flintshire where thousands of people will be affected.</p>
<p>The Countess of Chester Hospital NHS Foundation Trust has blamed the move to prohibit referrals relating to residents from over the border on unresolved funding issues after claiming it was not being paid in full to look after them.</p><div class="52pplx1R" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><a href="https://www.wwha.co.uk/en/property-extra-care/plas-yr-ywen-holywell-opening-spring-2020/">
<img  class="img-responsive" border="0" alt="PGCE" src="http://www.deeside.com/wp-content/uploads/2019/03/Screenshot-2019-03-24-at-23.06.56.jpg">
</a></center></div>
<p>It is understood that payments made by Welsh trusts for operations are currently lower than those made by their counterparts in England.</p>
<p>However, the head of the North Wales patient watchdog has revealed that Betsi Cadwaladr University Health Board is up to date with its installments based on the levels which are set nationally.</p>
<p>Community health council chief officer Geoff Ryall-Harvey slammed officials from the Cheshire trust for ignoring ongoing negotiations between the Welsh Government and Westminster over payments.</p>
<p>He also accused them of stirring cross-border tensions and not putting patients first.</p>
<p>He said: “The Countess has stepped outside of this negotiation and decided to act unilaterally.</p>
<p>“They’re not acting in good faith and it’s difficult to come to any other conclusion but that the Countess are using Welsh patients as a bargaining chip.</p>
<p>“The Countess of Chester Hospital survives on Welsh patients so the idea that those patients are somehow a drain on the Countess, I would take issue with.</p>
<p>“For people in Flintshire it’s just as much their hospital as for people in Chester.”</p>
<p>He added: “If you go on social media, what we’re seeing now is lots of anti-English and anti-Welsh racist posts.”</p>
<p>“We have enough divisiveness at the moment and they should have thought about what this would mean.”</p>
<p>About 20 per cent of the Countess of Chester Hospital’s patients are estimated to live in Wales.</p>
<p>Bosses at the Countess have previously claimed that caring for them was ‘hard to countenance’ in light of costs of up to £4m each year.</p>
<p>However, First Minister Mark Drakeford has countered by stating that bills have always been paid and warned funding from the country would not be forthcoming if it closes its doors to Welsh patients.</p>
<p>Speaking at a scrutiny meeting this morning, he said: “There is a very direct interest that they have at stake here that they sometimes seem to underplay in the public statements that they make.</p>
<p>“Welsh patients are part of their bottom line in the way that the English system is run.</p>
<p>“If they choose not to provide those services then they will have to face up to the fact that the income stream they rely on from Wales will not come to them in future.”</p>
<p>North Wales politicians have also been queuing up to voice their disapproval, and have called for a resolution to be found as soon as possible.</p>
<p>It comes amid concerns it could lead to added pressure on busy departments at Wrexham Maelor Hospital and Ysbyty Glan Clwyd in Bodelwyddan.</p>
<p>Labour MP for Delyn, David Hanson, said: “This decision is not acceptable and I am deeply disappointed by it.</p>
<p>“The Countess of Chester was built to serve England and Wales and for services to be withdrawn from constituents is wrong.</p>
<p>“We should be in no doubt that this decision will put additional pressures on North Wales services and people should be allowed to use the Countess as I would expect people from England to be able to use our services when here.”</p>
<p>Meanwhile, Plaid Cymru’s North Wales AM Llyr Gruffydd has challenged Mr Drakeford to take ‘decisive action’.</p>
<p>He said: “Whatever the problems, it remains completely unacceptable for the NHS in England to deny Welsh patients access to services due to a funding dispute with Betsi Cadwaladr.</p>
<p>“Worried patients and concerned GPs have been contacting me to get answers and I’ve challenged the Welsh Government to come up with answers.”</p>
<p>In response to the backlash, Countess chief executive Dr Susan Gilby said accepting referrals without the right level of funding would put services at risk.<br />
She added that she hoped national negotiations would bring the issue to a close.</p>
<p>She said: “Discussions are ongoing between national leaders and we are hopeful that we will be able to return to accepting new referrals from our Welsh commissioners once national agreement has been reached.</p>
<p>“To accept referrals without the appropriate funding would place our services and our patients at great risk.</p>
<p>“I and the trust board are not prepared to let this happen.</p>
<p>“This decision only affects patients who require planned consultations and who are not already on our waiting list.</p>
<p>“We will of course continue to provide high quality care to all emergency and maternity patients.”</p>
<p><i>By Liam Randall &#8211; Local Democracy Reporter (<a href="http://www.deeside.com/local-democracy-reporter-flintshire/">more here</a>). </i></p>
					 
				</p>
				
</div>

<strong>Spotted something? Got a story? Send a <a href="https://m.me/deesidenews">Facebook Message</a> | A direct message on<a href="https://twitter.com/DeesideDotCom"> Twitter</a>  | Email <a href="mailto:News@Deeside.com">News@Deeside.com</a></strong>

&nbsp;
				<section class="article-share col-md-12 col-sm-12 col-xs-12">
				</section>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="1949264008"
     data-ad-format="auto"
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>





			</article>
			<!-- read next -->
			
			
			<section class="read-next col-md-12 col-sm-12 col-xs-12">
				<h3>LATEST NEWS:</h3>

				<div class="read-next__items col-md-12 col-sm-12 col-xs-12">
					
					
												  <div class="row"> 
											           
						 
							   	<a href="http://www.deeside.com/plans-to-map-public-toilets-to-help-people-spend-a-penny/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/04/Public-Toilet-1-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Plans to map public toilets to help people spend a penny</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/shotton-to-bidston-rail-line-will-close-on-sunday-for-a-full-week/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-10-at-11.39.13-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Shotton to Bidston rail line will close on Sunday for a full week</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/shotton-landlord-fined-for-leaving-tenants-without-fire-alarms-faulty-electrics-and-an-inadequate-bathroom/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/04/fcc-1-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Shotton landlord fined for leaving tenants without fire alarms, faulty electrics and an inadequate bathroom</p>								   </article>
								</a>

																		</div>  
									
									 						  <div class="row"> 
											           
						 
							   	<a href="http://www.deeside.com/less-than-two-weeks-until-joseph-and-the-amazing-technicolour-dreamcoat-arrives-at-storyhouse-in-chester/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/04/Screenshot-2019-04-05-at-02.48.04-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Less than two weeks until Joseph and the Amazing Technicolour Dreamcoat arrives at Storyhouse in Chester</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/ams-show-support-for-new-approach-to-protect-child-sex-abuse-victims/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/04/interview-room-barnahus-iceland-p-55-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>AMs show support for new approach to protect child sex abuse victims</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/welsh-government-preparing-for-economic-shock-of-no-deal/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/04/Screenshot-2019-02-19-at-00.35.33-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Welsh Government preparing for ‘economic shock’ of No-Deal</p>								   </article>
								</a>

																		</div>  
									
									 						  <div class="row"> 
											           
						 
							   	<a href="http://www.deeside.com/police-appeal-following-incident-exposure-incident-onboard-a-wrexham-to-bidston-train/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/04/wre-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Police investigating indecent exposure incident onboard a Wrexham to Bidston train</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/flintshire-council-seeks-greater-balance-between-handing-out-littering-fines-and-educating-people/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/04/IMG_9894-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Flintshire Council seeks greater balance between handing out littering fines and educating people</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/deeside-park-and-ride-scheme-gets-the-green-light/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/03/Screenshot-2019-01-07-at-12.35.09-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Deeside park and ride scheme gets the green light</p>								   </article>
								</a>

																		</div>  
									
									 					       

					 <br>
					 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="1159515806"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


				</div>
				
								
			</section>
		</section>





<aside class="col-md-3 col-sm-3 col-xs-12 body-aside__container">

			<section class="timeunit col-md-12 col-sm-12 col-xs-12">
				<p class="timeunit-date">Friday April 5th 19:31</p>
				<ul class="timeunit-links">
					<li><a href="http://www.deeside.com/contact">Get In Touch</a> / </li>
					<li><a href="http://www.deeside.com/adpage/">Advertise Now</a></li>
				</ul>
				<p class="timeunit-stats">Read 436,521 times in last 30 days.</p>
			</section>

	 <div class="col-md-12 col-sm-12 col-xs-12 ad-aside">

	 </div>
	
	<!-- search -->
	
	
			<section class="col-md-12 col-sm-12 col-xs-12 sidebar-search__wrap">
				<form class="sidebar-search" action="http://www.deeside.com" role="search" method="get" >
					<input type="text"  name="s" placeholder="Search..." class="sidebar-search__text">
					<input type="submit" value="" class="sidebar-search__submit">
					    <input type="hidden" value="post" name="post_type" id="post_type" />

				</form>
			</section>
            
 &nbsp
	
     
<!-- Wales and West ad -->
	
<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">
	     
	     
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Deeside2009toptwo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="3825542018"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

	 </div>
	 
	 
<!-- end -->
	 

<!-- FB -->
<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=562191590494944&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/deesidenews/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/deesidenews/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deesidenews/">Deeside.com</a></blockquote></div>

	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">

 </div>



<!--end-->


<section class="twitter-wrap col-md-12 col-sm-12 col-xs-12">
				<!-- twitter timeline -->
   
	
	<div class='twitter-widget-wrap'>
	
	  <div class='twitter-box-fp'>
        <div class='twitter-link cf'>					
            <a class='floatleft first' href='http://www.deeside.com/twitterarchive/'><span>Our Feed</span></a>
            <a class='floatright last' href='http://www.twitter.com/deesidedotcom' target='_new' >Follow!</a>
        </div>
    </div>

    <div class='twitter-widget-content'>
	
<div class='twitter-bubble'>  

		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/993382820503588865/wdPoyKWI_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>Ruth</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/Ruth6907' target='_new'>@Ruth6907</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>2 mins ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            Desperately looking for physio appointment tomorrow in <a href="http://twitter.com/ShitChester" target="new" >@ShitChester</a>, <a href="http://twitter.com/wrexham" target="new" >@wrexham</a>, <a href="http://twitter.com/DeesideDotCom" target="new" >@DeesideDotCom</a> or surrounding areas if anyone can help please? 🙏🏻😬</div> </div>
		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/1080168381901402118/YasvDgIW_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>Connah's Quay Nomads</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/the_nomads' target='_new'>@the_nomads</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>9 mins ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            Keeper Lewis Brass makes his club debut this evening. #GKUnion  PIC:<br> <a href='http://www.deeside.com/twitterpics/the_nomads-1114231434380754944-full.jpg' target='_blank'><img class='img-responsive' src='http://www.deeside.com/twitterpics/the_nomads-1114231434380754944-thumb.jpg'><br><em>(Click for large)</em></a></div> </div>
		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/1103978783919521792/zTrXAzy9_normal.png' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>The 94th Minute 🏴󠁧󠁢󠁷󠁬󠁳󠁿</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/The94thMin' target='_new'>@The94thMin</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>9 mins ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            Some Friday night football at Halkyn Road to watch <a href="" target="new" >@HolywellTownFC</a> take on <a href="" target="new" >@bangorcityfc</a> 👍🏻⚽🏴󠁧󠁢󠁷󠁬󠁳󠁿🇵🇪

#The94thMin #groundhopping #groundhopper #Flintshire #northwales #Holywell  PIC:<br> <a href='http://www.deeside.com/twitterpics/The94thMin-1114231378202255360-full.jpg' target='_blank'><img class='img-responsive' src='http://www.deeside.com/twitterpics/The94thMin-1114231378202255360-thumb.jpg'><br><em>(Click for large)</em></a></div> </div>
		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/1028996333091409921/Y3kkywDx_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>S4C Chwaraeon</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/S4Cchwaraeon' target='_new'>@S4Cchwaraeon</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>59 mins ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            ⚽️Heno | Tonight⚽️

<a href="" target="new" >@CaernarfonTown</a> v <a href="" target="new" >@the_nomads</a>
Yn Fyw o'r Oval | Live from the Oval

⏰ 7.45pm
🖥️ <a href="" target="new" >link</a> 📱Facebook Live <a href="" target="new" >@sgorio</a>  PIC:<br> <a href='http://www.deeside.com/twitterpics/S4Cchwaraeon-1114218901636812800-full.jpg' target='_blank'><img class='img-responsive' src='http://www.deeside.com/twitterpics/S4Cchwaraeon-1114218901636812800-thumb.jpg'><br><em>(Click for large)</em></a></div> </div></div>

	  <div class='twitter-box-fp'>
        <div class='twitter-link cf'>					
       <a class='floatleft first'  href="http://www.deeside.com/twitterarchive/">View all of our recent tweets by clicking here...!</a></div>
    </div>


</section>


&nbsp
	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="3434325354"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	</div>
			
	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">
 
	<!--Box Ad -->
	<center><a href="http://www.deeside.com/local-democracy-reporter-flintshire/">
<img  class="img-responsive" border="0" alt="PGCE" src="http://www.deeside.com/wp-content/uploads/2018/09/LDR.jpg" class="center">
</a></center>

<br><br>
    <!--Insta -->
    
	
<!-- DeAd ad aside -->
			
<center><a href="http://www.deeside.com/adpage/">
<img  class="img-responsive"  border="0" alt="Promo you business" src="http://www.deeside.com/wp-content/uploads/2018/10/prmo.png" class="center">
</a></center>
</p>	
 
 </div>
    
 <h4>OUR INSTAGRAM:</h4>
	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/5d43e5e1762654e4908d912448240d27.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 112%; border: 0; overflow: hidden;"></iframe>
</div>

</aside>
 	</div>
	<!-- footer -->
	<footer class="container-fluid">
		<section class="footer-inner container">
			<div class="col-md-12 col-sm-12 col-xs-12">
				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">ABOUT</p>
					<p class="footer-hr"></p>
						
						<p>Launched in 2014, Deeside.com is an independent online news and information website.<p>
						<p>We serve those towns and villages in Flintshire which lie close to River Dee in North East Wales and the border with neighbouring Chester in England.</p>
				</section>

				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">SECTIONS</p>
					<p class="footer-hr"></p>
					<ul class="footer-nav">
						<li><a href="http://www.deeside.com/deeside-live-traffic-information/">LIVE TRAFFIC</a></li>
						<li><a href="http://www.deeside.com/glyndwr/">WREXHAM GLYNDWR UNIVERSITY</a></li>
						<li><a href="http://www.deeside.com/airbus/">AIRBUS</a></li>
						<li><a href="http://www.deeside.com/twitterarchive/">TWITTER ARCHIVE</a></li>

					</ul>
				</section>

				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">INFO</p>
					<p class="footer-hr"></p>
					<ul class="footer-nav">
						<li><a href="http://www.deeside.com/about/">ABOUT US</a></li>
						<li><a href="http://www.deeside.com/contact/">CONTACT US</a></li>
						<li><a href="http://www.deeside.com/complaints/">COMPLAINTS</a></li>
						<li><a href="http://www.deeside.com/privacy-policy-further-information/">PRIVACY POLICY</a></li>

					</ul>
				</section>

				<section class="footer-info col-md-3 col-sm-3 col-xs-12">
					<a href="http://www.deeside.com"><img width="180" height="180" src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-black-logofooter.jpg" alt="Deeside.com"></a>
					<br>
		
				</section>

			</div>
		</section>
	</footer>
	<section class="footer-end container-fluid">
		<div class="container">
			<ul class="bottom-list">
  				
  					<li class="bottom-list__item"><a href="https://www.instagram.com/deesidedotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				<li class="bottom-list__item"><a href="https://twitter.com/deesidedotcom" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
				<li class="bottom-list__item"><a href="https://www.facebook.com/deesidenews" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
<section id="wrexham-footer-stats">
            <p>Read <span>436,521</span> times in last 30 days<span>
            <p class="stat-info">*Stats independent & directly measured by Google, via the Analytics Live API.
            <br>  				
  				
 			</ul>
 			<br>
 			© Deeside.com Est. 2014
 			<br>
			<a href="https://www.communityjournalism.co.uk/icnn/" rel="nofollow" target="_blank"><img src="http://www.deeside.com/wp-content/themes/deeside/images/icnn.png" alt="icnn"></a>
	 
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.deeside.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/wp-embed.min.js'></script>
 
		 
		 		</div>
	</section>
	<!-- twitter -->
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	
	
	

	</body>
</html>

