<!DOCTYPE html>
<html lang="en" dir="ltr">

<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//deeside.com">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//pbs.twimg.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<link rel="dns-prefetch" href="//scontent.cdninstagram.com">
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">
<link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com">

 

 

<head>
	<script async src="https://ac.audiencerun.com/j/tag.js" data-arun-z="4qrozeki8c" data-arun-a="1" data-arun-vu="%%VIEW_URL_UNESC%%" data-arun-cb="%%CACHEBUSTER%%" data-arun-pm="%%PREVIEW_MODE%%" data-arun-site="%%SITE%%" data-arun-url="%%PATTERN:url%%"></script>

	<script data-ad-client="ca-pub-8373809220012309" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

 	
	
<script>
	
		  	  var GAM_web_interstitial;


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	  
    var mappingA = googletag.sizeMapping().
                    addSize([990, 0], [[970,250],[728, 90]]).
                    addSize([0, 0], [300, 250]).
                    build();
    var mappingB = googletag.sizeMapping().
                    addSize([990, 0], [[300,250],[728, 90]]).
                    addSize([0, 0], [300, 250]).
                    build();
    var mappingC = googletag.sizeMapping().
                    addSize([990, 0], [300, 600]).
                    addSize([0, 0], [300, 250]).
                    build();
    var mappingAdhesion = googletag.sizeMapping().addSize([970, 0], [[970, 90],[728, 90]]).addSize([768, 0], [728, 90]).addSize([0, 0], [320, 50]).build();


    googletag.defineSlot('/2507246/WRX//deeside//misc//1', [300, 250], 'div-gpt-ad-1590747575768-0').defineSizeMapping(mappingA).addService(googletag.pubads());
    googletag.defineSlot('/2507246/WRX//deeside//misc//2', [300, 250], 'div-gpt-ad-1590749396002-0').defineSizeMapping(mappingB).addService(googletag.pubads());
    googletag.defineSlot('/2507246/WRX//deeside//misc//3', [300, 250], 'div-gpt-ad-1590749417650-0').defineSizeMapping(mappingC).addService(googletag.pubads());
    googletag.defineSlot('/2507246/WRX//deeside//misc//4', [300, 250], 'div-gpt-ad-1590749463494-0').defineSizeMapping(mappingC).addService(googletag.pubads());
    googletag.defineSlot('/2507246/WRX//deeside//misc//5', [300, 250], 'div-gpt-ad-1590749479947-0').defineSizeMapping(mappingB).addService(googletag.pubads());
    googletag.defineSlot('/2507246/WRX//deeside//misc//6', [300, 250], 'div-gpt-ad-1590749501086-0').defineSizeMapping(mappingB).addService(googletag.pubads());
    googletag.defineSlot('/2507246/WRX//deeside//misc//7', [300, 250], 'div-gpt-ad-1590749516451-0').defineSizeMapping(mappingB).addService(googletag.pubads());
    googletag.defineSlot('/2507246/WRX//deeside//adhesion', [320, 50], 'div-gpt-ad-oko-adhesion').defineSizeMapping(mappingAdhesion).addService(googletag.pubads());

    
    
        GAM_web_interstitial = googletag.defineOutOfPageSlot('/2507246/WRX//deeside//misc//interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);

if (GAM_web_interstitial) {
   GAM_web_interstitial.addService(googletag.pubads());
}



    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    



  });
  
  
  
    
</script>


<style type="text/css">

.oko-adhesion {
    position: fixed;
    bottom: 0;
    right: 0;
    z-index: 99999;
    width: 100%;
    text-align: center;
    height: 91px;
    margin-left: auto;
    margin-right: auto;
    border-top:solid 1px #ccc;
    background:#ffffffc2;
}

.oko-adhesion .adhesion-close-button {
     font-size: 14px;
    font-weight: 600;
    padding: 1.5px;
    cursor: pointer;
    background: #292A2D;
    color: #fff;
    border-radius: 18px;
    z-index: 5000 !important;
    position: absolute;
    right: 10px;
    bottom: 100%;
    width: 22px;
    height: 22px;
    margin-bottom: 10px;
}

@media screen and (min-width: 280px) and (max-device-width: 767px) {
.oko-adhesion {
    height:50px;
}
}

@media screen and (min-width: 280px) and (max-device-width: 540px) {
.oko-adhesion {
    padding-bottom:15px;
    background:#fff;
}
}

</style>



    <meta charset="utf-8">
     <meta name="viewport" content="width=device-width, initial-scale=1">
    
	<title>Nearly four in ten cancer patients in Wales diagnosed in hospital A&amp;E departments</title>
	
	 
		<link rel="Stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css">


		<link rel="Stylesheet" href="https://www.deeside.com/wp-content/themes/deeside-news/css/main7.css">
		

 

        <meta name="google-site-verification" content="I6avA6Nr2JpDRI5MYT8FUsL7FUIOh2iA6qVRL5o3u_w" /> 

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#9e2931">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">





		

    

        <meta property="og:title" content="Nearly four in ten cancer patients in Wales diagnosed in hospital A&#038;E departments" />

        <meta property="og:type" content="article" />

        <meta property="og:url" content="https://www.deeside.com/nearly-four-in-ten-cancer-patients-in-wales-diagnosed-in-hospital-ae-departments/" />

<meta property="og:image" content="https://www.deeside.com/wp-content/uploads/2022/04/BFB77A33-5F17-44B3-80D6A98640998E22_featureblockimage.jpeg" />


		
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:site" content="@DeesideDotCom">

<meta name="twitter:creator" content="@DeesideDotCom">

<meta name="twitter:title" content="Nearly four in ten cancer patients in Wales diagnosed in hospital A&#038;E departments">

<meta name="twitter:description" content="New research from the Welsh Cancer Intelligence and Surveillance Unit (WCISU) at Public Health Wales has revealed that nearly four in ten (37.4 per cent) of the eight types of cancer in the study are being diagnosed in emergency settings, such as in hospital A&amp;E departments. The research shows that a higher proportion of patients [&hellip;]">

<meta name="twitter:image:src" content="https://www.deeside.com/wp-content/uploads/2022/04/BFB77A33-5F17-44B3-80D6A98640998E22_featureblockimage.jpeg">

<meta name="twitter:domain" content="Deeside.com">


<script type="application/ld+json">
{
  
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  
  "author": {
    "@type": "Person",
    "name": "Deeside Dotcom"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "Deeside.com",
         }

    },
             
 "image": {
    "@type": "ImageObject",
    "url": "https://www.deeside.com/wp-content/uploads/2022/04/BFB77A33-5F17-44B3-80D6A98640998E22_featureblockimage.jpeg",
      "height": 460,
      "width": 800

  },
  
  "datePublished": "2022-04-09T12:47:54+01:00",
  "description": "New research from the Welsh Cancer Intelligence and Surveillance Unit (WCISU) at Public Health Wales has revealed that nearly four in ten (37.4 per cent) of the eight types of cancer in the study are being diagnosed in emergency settings, such as in hospital A&amp;E departments. The research shows that a higher proportion of patients [&hellip;]",
  
  "headline": "Nearly four in ten cancer patients in Wales diagnosed in hospital A&#038;E departments"

}
</script>
 

        
        <meta property="og:site_name" content="Deeside.com"/>





<script data-ad-client="ca-pub-8373809220012309" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



</head>

<body> 

    <div class="menu">
		  <div class="line1 "></div>
		  <div class="line2 "></div>
		  <div class="line3 "></div>
		</div>

    <nav>
      <div class="container nav-inner">
        <a href="https://www.deeside.com" class="brand-nav">
          <img src="https://www.deeside.com/wp-content/themes/deeside-news/assets/deeside-logo2020nobadge.jpg" alt=""></a>
        <ul>
	        
	        				<li><a class="nav-item" href="https://www.deeside.com/news/">LATEST</a></li>
				<li><a class="nav-item" href="https://www.deeside.com/twitterarchive/">TWEETS</a></li>
				
				 <li><a class="nav-item" href="https://www.deeside.com/weather/">WEATHER</a></li>
				<li><a class="nav-item" href="https://www.deeside.com/transport/">TRANSPORT</a></li>
				                 
				
				
				<li><a class="nav-item" href="https://www.deeside.com/local-democracy-reporter-flintshire/">LDR</a></li>
				<li><a class="nav-item" href="https://www.deeside.com/contact-us/">CONTACT</a></li>


 
          <li class="nav-item social-item">
            <a href="https://twitter.com/deesidedotcom" target="_blank">
              <svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg>
            </a>
          </li>
          <li class="nav-item social-item">
            <a href="http://www.facebook.com/deesidenews" target="_blank">
              <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
            </a>
          </li>
          <li class="nav-item social-item">
            <a href="https://www.instagram.com/deesidedotcom/" target="_blank">
               <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg>
            </a>
          </li>
        </ul>
      </div>
    </nav>
    
    
    
    
 

    <style type="text/css">
	
	
.leaderboardslot {
	
position: relative;
text-align: center;
height:250px

@media only screen and (max-width: 727px) { .leaderboardslot { height:250px } }

}


  
  </style>
  

 <div class="leaderboardslot">


 	 <div class="hero-ban text-center mt-4 d-top__wrap">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Dee Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="5626723169"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 

 	 </div>


 </div>


 

    <!-- body -->
    <div class="container article-container">
      <div class="row">
	      

      	      
        <section class="article-wrapper col-md-8 col-sm-12">
	  
	  
	  	      	          <!-- <a target="_new" href="https://deeside.com/election2021"><img  class="img-responsive"  border="0" src="https://deeside.com/wp-content/uploads/2021/04/alyn-deeside-delyn-banner.jpeg" /></a>
 
<br>      -->
 	    				 



          <!-- article single -->
          <div class="article-sigle"> 

            <!-- article header -->
            <div class="article-header">
              <div class="article-label">
                <span>Deeside.com > News  </span>
              </div>
              <div class="article-posted">
                <p> <strong>Posted:</strong> Sat 9th Apr 2022 </p>
                               </div>
            </div>
            <!-- article content -->
            <article class="article-content">
			    <h1>Nearly four in ten cancer patients in Wales diagnosed in hospital A&#038;E departments</h1>                          
			    					 <div class="article-single-wrap">
						<img src="https://www.deeside.com/wp-content/uploads/2022/04/BFB77A33-5F17-44B3-80D6A98640998E22_featureblockimage.jpeg" alt="News and Info from Deeside, Flintshire, North Wales ">
					 </div>
				
								
				
				
				               
        <p>
	         

	        					 <p>New research from the Welsh Cancer Intelligence and Surveillance Unit (WCISU) at Public Health Wales has revealed that nearly four in ten (37.4 per cent) of the eight types of cancer in the study are being diagnosed in emergency settings, such as in hospital A&amp;E departments.</p>
<p>The research shows that a higher proportion of patients in Wales has their cancer diagnosed when they present as an emergency, compared to other similar countries.</p>
<p>The analysis by the International Cancer Benchmarking Partnership (ICBP), in collaboration with WCISU and others was published today in the Lancet Oncology journal, and was the first of its kind in the world.</p>
<p>The research looked at the diagnosis of more than 850,000 cancers between 2012 and 2017, in comparable countries, with broadly similar health services (Wales, England, Scotland, Norway, New Zealand, Australia and Canada).</p><div class="E25aVjZL" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="9487358427"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>It showed that while the emergency diagnosis rates in Wales are similar to that of England (37 per cent) and Scotland (38.5 per cent), this rate lags behind many Australian states and Canadian provinces.</p>
<p>The cancers most likely to be diagnosed in emergency settings were those with fewer or more general symptoms, such as ovarian, pancreatic, liver and lung cancers.</p>
<p>In addition, older people were more likely to be diagnosed via this route.</p>
<p>The research shows that countries with higher levels of cancer diagnosis in emergency settings had poorer cancer survival rates as a result.</p>
<p>Professor Dyfed Wyn Huws, Director of WCISU, said:</p>
<p>“This study is the first of its kind in the world and shows the importance of early diagnosis of cancer through attending screening, seeking help early for worrying symptoms, access to GP services and investigations and tests, such as scans, and rapid diagnosis centres.</p>
<p>“In countries where there were higher rates of patients not being diagnosed with cancer until they presented at emergency departments, there were corresponding lower rates of survival from the disease.</p>
<p>“The research by ICBP, WCISU and cancer registries in other countries gives a new insight into the difficulties that a later and emergency diagnosis causes. It is disappointing to see that Wales is lagging behind other countries somewhat, but it demonstrates that this is a global problem.</p>
<p>“Inevitably it is those cancers with few or very general symptoms that end up being diagnosed in emergency settings. Data and insight like this analysis shows the impact that this makes on patients.”</p>

        </p>      
        
         

              
        <br><br> 

<strong>Spotted something? Got a story? <a href="https://m.me/Deesidenews">Send a Facebook Message</a> | A direct message on <a href="https://twitter.com/DeesideDotCom">Twitter</a> | Email: News@Deeside.com</strong> 
                 
 	              <div class="article-content__footer">
	 	              
	 	              
 <style>
	 
.revue-embed {
  background-color: #f9aaaa;
  padding: 12px 20px;
}

.revue-form-footer {font-size: small; };

input {
  width: 100%;
  padding: 12px 20px;
  margin: 8px 0;
  box-sizing: border-box;
}
 
 .button {
  background-color: #f44336; /* Green */
  border: none;
  color: white;
  padding: 15px 32px;
  text-align: center;
  text-decoration: none;
  display: inline-block;
  font-size: 16px;
}

</style>

           
<div class="card">
	              <div class="revue-embed">
		            <b>  Join our no-spam low volume email list:</b>
		              
  <form action="https://www.getrevue.co/profile/deesidedotcom/add_subscriber" method="post" id="revue-form" name="revue-form"  target="_blank">
  <div class="revue-form-group">
    <label for="member_email">Your email:</label>
    <input class="revue-form-field" placeholder="Your email address..." type="email" name="member[email]" id="member_email">
  </div>
  <div class="revue-form-group">
    <label for="member_first_name">First name:</label>
    <input class="revue-form-field" placeholder="First name... (Optional)" type="text" name="member[first_name]" id="member_first_name">
  </div>
  <div class="revue-form-group">
    <label for="member_last_name">Last name:</label>
    <input class="revue-form-field" placeholder="Last name... (Optional)" type="text" name="member[last_name]" id="member_last_name">
  </div>
  <div class="revue-form-actions">
    <input type="submit" value="SUBSCRIBE!" name="member[subscribe]" id="member_submit">
  </div>
  <div class="revue-form-footer"><i>By subscribing, you agree with Revue’s <a target="_blank" href="https://www.getrevue.co/terms">Terms of Service</a> and <a target="_blank" href="https://www.getrevue.co/privacy">Privacy Policy</a>.</i></div>
  </form>
  
  
       </div>
 </div>
 
	           <div style="visibility: hidden"> 

 
                  <svg class="bell" aria-hidden="true" focusable="false" data-prefix="far" data-icon="bell" class="svg-inline--fa fa-bell fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M439.39 362.29c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71zM67.53 368c21.22-27.97 44.42-74.33 44.53-159.42 0-.2-.06-.38-.06-.58 0-61.86 50.14-112 112-112s112 50.14 112 112c0 .2-.06.38-.06.58.11 85.1 23.31 131.46 44.53 159.42H67.53zM224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64z"></path></svg>
                  <p>Get notified about <br>news from across North Wales</p>
                
	              </div>
	              
                <ul class="nav-social">
                  <li>Share this now!</li>
                  <br>
                   

                  <li>
                    <a target="_new" href="whatsapp://send?text=https://www.deeside.com/nearly-four-in-ten-cancer-patients-in-wales-diagnosed-in-hospital-ae-departments/"  data-action="share/whatsapp/share" >
                      <svg role="img" viewBox="2 6 25 20" xmlns="http://www.w3.org/2000/svg"><path d="m15 3c-6.627 0-12 5.373-12 12 0 2.2512 0.63234 4.3501 1.7109 6.1504l-1.6035 5.8496 5.9746-1.5684c1.7473 0.99342 3.7645 1.5684 5.918 1.5684 6.627 0 12-5.373 12-12s-5.373-12-12-12zm-4.1074 6.4023c0.195 0 0.39536-0.0011876 0.56836 0.0078124 0.214 0.0050001 0.44692 0.020672 0.66992 0.51367 0.265 0.586 0.84202 2.0561 0.91602 2.2051s0.12644 0.32453 0.023437 0.51953c-0.098 0.2-0.14897 0.32105-0.29297 0.49805-0.149 0.172-0.31227 0.38562-0.44727 0.51562-0.149 0.149-0.30286 0.31238-0.13086 0.60938s0.76934 1.2706 1.6523 2.0566c1.135 1.014 2.0926 1.3256 2.3906 1.4746 0.298 0.149 0.47058 0.12578 0.64258-0.074218 0.177-0.195 0.74336-0.86411 0.94336-1.1621 0.195-0.298 0.39406-0.24644 0.66406-0.14844 0.274 0.098 1.7352 0.8178 2.0332 0.9668s0.49336 0.22275 0.56836 0.34375c0.077 0.125 0.077078 0.72006-0.16992 1.4141-0.247 0.693-1.4599 1.3632-2.0039 1.4102-0.549 0.051-1.0614 0.24677-3.5684-0.74023-3.024-1.191-4.9311-4.2883-5.0801-4.4883-0.149-0.195-1.2109-1.6103-1.2109-3.0703 0-1.465 0.76811-2.1825 1.0371-2.4805 0.274-0.298 0.59492-0.37109 0.79492-0.37109z"/></svg>
                    </a>
                  </li>

			 
 		 
                  <li>
                    <a target="_new" href="http://twitter.com/share?url=https://www.deeside.com/nearly-four-in-ten-cancer-patients-in-wales-diagnosed-in-hospital-ae-departments/&text=Nearly four in ten cancer patients in Wales diagnosed in hospital A&#038;E departments">
                      <svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg>
                    </a>
                  </li>
                  <li>
                    <a target="_new" href="http://www.facebook.com/sharer.php?u=https://www.deeside.com/nearly-four-in-ten-cancer-patients-in-wales-diagnosed-in-hospital-ae-departments/">
                      <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
                    </a>
                  </li>
                  <li>
                    <a target="new" href="https://www.deeside.com/nearly-four-in-ten-cancer-patients-in-wales-diagnosed-in-hospital-ae-departments/">
                      <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="link" class="svg-inline--fa fa-link fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M326.612 185.391c59.747 59.809 58.927 155.698.36 214.59-.11.12-.24.25-.36.37l-67.2 67.2c-59.27 59.27-155.699 59.262-214.96 0-59.27-59.26-59.27-155.7 0-214.96l37.106-37.106c9.84-9.84 26.786-3.3 27.294 10.606.648 17.722 3.826 35.527 9.69 52.721 1.986 5.822.567 12.262-3.783 16.612l-13.087 13.087c-28.026 28.026-28.905 73.66-1.155 101.96 28.024 28.579 74.086 28.749 102.325.51l67.2-67.19c28.191-28.191 28.073-73.757 0-101.83-3.701-3.694-7.429-6.564-10.341-8.569a16.037 16.037 0 0 1-6.947-12.606c-.396-10.567 3.348-21.456 11.698-29.806l21.054-21.055c5.521-5.521 14.182-6.199 20.584-1.731a152.482 152.482 0 0 1 20.522 17.197zM467.547 44.449c-59.261-59.262-155.69-59.27-214.96 0l-67.2 67.2c-.12.12-.25.25-.36.37-58.566 58.892-59.387 154.781.36 214.59a152.454 152.454 0 0 0 20.521 17.196c6.402 4.468 15.064 3.789 20.584-1.731l21.054-21.055c8.35-8.35 12.094-19.239 11.698-29.806a16.037 16.037 0 0 0-6.947-12.606c-2.912-2.005-6.64-4.875-10.341-8.569-28.073-28.073-28.191-73.639 0-101.83l67.2-67.19c28.239-28.239 74.3-28.069 102.325.51 27.75 28.3 26.872 73.934-1.155 101.96l-13.087 13.087c-4.35 4.35-5.769 10.79-3.783 16.612 5.864 17.194 9.042 34.999 9.69 52.721.509 13.906 17.454 20.446 27.294 10.606l37.106-37.106c59.271-59.259 59.271-155.699.001-214.959z"></path></svg>
                    </a>
                  </li>
                </ul>
              </div>
            </article> 
             

<!--<br>

	      	           <a target="_new" href="https://deeside.com/election2021"><img  class="img-responsive"  border="0" src="https://deeside.com/wp-content/uploads/2021/04/alyn-deeside-delyn-banner.jpeg" /></a>
 
<br>-->

          </div>

				<!-- under article bits -->
				
				
				
          
          
          <br>


         <div class="article-related">
            <h3 class="title">LATEST NEWS...</h3>
            <div class="article-related-items row">



 					           
					           
				<a href="https://www.deeside.com/oid-red-phone-box-in-flintshire-village-could-be-converted-to-house-defibrillator/" class="article-related-single col-md-4">
                <img src="https://www.deeside.com/wp-content/uploads/2022/04/pbde-280x140.jpg" alt="">
                <div class="article-related-single__desc">
                  <p>OId red phone box in Flintshire village could be converted to house defibrillator</p>                  <div class="">
                    <span class="label">
                                                        News </span>
                   <!-- <span>Jan 20, 2020</span> -->
                  </div>
                </div>
                </a>
               
               
 
				  
  									           
					           
				<a href="https://www.deeside.com/police-renew-appeal-to-trace-wanted-man-from-chester/" class="article-related-single col-md-4">
                <img src="https://www.deeside.com/wp-content/uploads/2022/04/ab-280x140.jpg" alt="">
                <div class="article-related-single__desc">
                  <p>Police renew appeal to trace wanted man from Chester</p>                  <div class="">
                    <span class="label">
                                                        News </span>
                   <!-- <span>Jan 20, 2020</span> -->
                  </div>
                </div>
                </a>
               
               
 
				  
  									           
					           
				<a href="https://www.deeside.com/north-wales-tourism-businesses-gear-up-for-busy-easter-period/" class="article-related-single col-md-4">
                <img src="https://www.deeside.com/wp-content/uploads/2022/04/Surf-Snowdonia-Lesley-280x140.jpg" alt="">
                <div class="article-related-single__desc">
                  <p>North Wales tourism businesses gear up for busy Easter period</p>                  <div class="">
                    <span class="label">
                                                        News </span>
                   <!-- <span>Jan 20, 2020</span> -->
                  </div>
                </div>
                </a>
               
               
 
				  
  									           
					           
				<a href="https://www.deeside.com/flintshire-schoolboy-taking-the-world-of-darts-by-storm/" class="article-related-single col-md-4">
                <img src="https://www.deeside.com/wp-content/uploads/2022/04/Michael-Roberts-280x140.jpg" alt="">
                <div class="article-related-single__desc">
                  <p>Flintshire schoolboy taking the world of darts by storm</p>                  <div class="">
                    <span class="label">
                                                        News </span>
                   <!-- <span>Jan 20, 2020</span> -->
                  </div>
                </div>
                </a>
               
               
 
				  
  									           
					           
				<a href="https://www.deeside.com/zip-world-set-to-open-worlds-first-18-hole-underground-adventure-golf-and-its-in-north-wales/" class="article-related-single col-md-4">
                <img src="https://www.deeside.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-09-at-02.47.28-280x140.jpg" alt="">
                <div class="article-related-single__desc">
                  <p>Zip World set to open world’s first 18 hole underground &#8216;adventure&#8217; golf, and it&#8217;s in North Wales</p>                  <div class="">
                    <span class="label">
                                                        News </span>
                   <!-- <span>Jan 20, 2020</span> -->
                  </div>
                </div>
                </a>
               
               
 
				  
  									           
					           
				<a href="https://www.deeside.com/paramedic-seriously-injured-in-crash-while-on-training-course-in-north-wales/" class="article-related-single col-md-4">
                <img src="https://www.deeside.com/wp-content/uploads/2022/04/PoliceDrinkDrivingArrests-280x140.jpg" alt="">
                <div class="article-related-single__desc">
                  <p>Paramedic seriously injured in crash while on training course in North Wales</p>                  <div class="">
                    <span class="label">
                                                        News </span>
                   <!-- <span>Jan 20, 2020</span> -->
                  </div>
                </div>
                </a>
               
               
 
				  
  									           
					           
				<a href="https://www.deeside.com/appeal-launched-after-housing-plans-refused-next-to-groundworks-company-in-sandycroft/" class="article-related-single col-md-4">
                <img src="https://www.deeside.com/wp-content/uploads/2022/04/flintshire-appeal-launched-after-housing-plans-refused-next-to-groundworks-company-in-sandycroft-0-280x140.jpg" alt="">
                <div class="article-related-single__desc">
                  <p>Appeal launched after housing plans refused next to groundworks company in Sandycroft</p>                  <div class="">
                    <span class="label">
                                                        News </span>
                   <!-- <span>Jan 20, 2020</span> -->
                  </div>
                </div>
                </a>
               
               
 
				  
  									           
					           
				<a href="https://www.deeside.com/airbus-uk-broughton-promotion-back-to-cymru-premier-confirmed-after-obtaining-tier-1-licence/" class="article-related-single col-md-4">
                <img src="https://www.deeside.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-08-at-13.22.05-280x140.jpg" alt="">
                <div class="article-related-single__desc">
                  <p>Airbus UK Broughton promotion back to Cymru Premier confirmed after obtaining Tier 1 licence</p>                  <div class="">
                    <span class="label">
                                                        News </span>
                   <!-- <span>Jan 20, 2020</span> -->
                  </div>
                </div>
                </a>
               
               
 
				  
  									           
					           
				<a href="https://www.deeside.com/time-is-running-out-to-register-to-vote-for-upcoming-local-council-elections/" class="article-related-single col-md-4">
                <img src="https://www.deeside.com/wp-content/uploads/2022/04/May2021_Twitter_Wales_Elections-280x140.jpeg" alt="">
                <div class="article-related-single__desc">
                  <p>Time is running out to register to vote for upcoming local council elections!</p>                  <div class="">
                    <span class="label">
                                                        News </span>
                   <!-- <span>Jan 20, 2020</span> -->
                  </div>
                </div>
                </a>
               
               
 
				  
  				  
  
            </div>
          </div>

 
 <br>
 <br>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8373809220012309"
     crossorigin="anonymous"></script>
<!-- New Dee Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="7589900895"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

 <!-- /2507246/WRX//deeside//misc//5 -->
<div id='div-gpt-ad-1590749479947-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590749479947-0'); });
  </script>
</div>

<br>
<br>
<a class="twitter-timeline" data-width="800" data-height="2000" href="https://twitter.com/deesidedotcom?ref_src=twsrc%5Etfw">Tweets by Deesidedotcom</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
					       

          
          
        </section>
        
        

							
<aside class="col-md-4 col-sm-12 sidebar">
                <!-- search wrap -->
           <div class="search-wrapper">
                    <span>Saturday April 9th 16:37</span>
                  <br>
                  <br>
                  <button type="button" class="btn-outline-success btn-sm btn-block btn-primary-googlean text-left button-primary-override">
	 &nbsp;&nbsp; 
 <svg height="24"  width="24"  version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<g>
	<path style="fill:#FFC107;" d="M336,160H176c-8.832,0-16,7.168-16,16v320c0,8.832,7.168,16,16,16h160c8.832,0,16-7.168,16-16V176
		C352,167.168,344.832,160,336,160z"/>
	<path style="fill:#FFC107;" d="M176,320H16c-8.832,0-16,7.168-16,16v160c0,8.832,7.168,16,16,16h160c8.832,0,16-7.168,16-16V336
		C192,327.168,184.832,320,176,320z"/>
</g>
<path style="fill:#FFA000;" d="M496,0H336c-8.832,0-16,7.168-16,16v480c0,8.832,7.168,16,16,16h160c8.832,0,16-7.168,16-16V16
	C512,7.168,504.832,0,496,0z"/>
 
</svg>

&nbsp;&nbsp;&nbsp;&nbsp;<b>399,536</b> pageviews in last 30 days </button>
 
 
    
<a href="https://www.twitter.com/deesidedotcom" target="_new"><button type="button" class="btn-outline-success btn-sm btn-block btn-primary-twitter text-left button-primary-override">
	  &nbsp;&nbsp;
 <svg height="24"  width="24" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path  fill="currentColor"  d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<b>11,503</b> Twitter Followers</button></a>
  
  
  
<a href="https://www.facebook.com/deesidenews" target="_new"><button type="button" class="btn-outline-success btn-sm btn-block btn-primary-facebook text-left button-primary-override">
	  &nbsp;&nbsp;
<svg height="24" viewBox="0 0 457.14286 457.14286" width="24" aria-hidden="true" focusable="false" data-prefix="fab" role="img" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<b>15,000</b> Facebook Followers</button></a>



<a href="https://www.instagram.com/deesidedotcom" target="_new"><button type="button" class="btn-outline-success btn-sm btn-block btn-primary-instagram text-left button-primary-override">
	  &nbsp;&nbsp;
<svg height="24" viewBox="0 0 457.14286 457.14286" width="24" aria-hidden="true" focusable="false" data-prefix="fab" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<b>2,621</b> Instagram Likes</button></a>
                  
                    <br>
                    <span><a href="https://deeside.com/contact">Get In Touch</a> / <a href="https://deeside.com/do-you-want-to-speak-to-the-largest-most-engaged-audience-in-the-area/">Advertise Now</a> </span>
                    
 			<form class="sidebar-search" action="https://deeside.com" role="search" method="get" > 					
<input type="text"  name="s" placeholder="Search..." > 	
              	    <input type="hidden" value="post" name="post_type" id="post_type" />

					     <input type="hidden" value="date" name="order_by" id="order_by" />
					<input type="submit" value="">
 
            </form>
         </div>
          
         
          
          
          <div class="shadow-lg p-3 mb-5 bg-gray rounded">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Resp One -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="5435151476"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>





<br>


              
        
      <section class="sidebar-instaram mt-7">

            <h5 class="title title-small flex-center-side">
              Most Read Recently              </h5>
              
           
           <ul class="list-group topthree-content"><li  class='list-group-item topthree-content-item'> <span class='badge badge-primary badge-pill'><b>1 &#x2B06;</b></span>  
            
            	 
               <a data-post-id="226772" href="https://www.deeside.com/two-candidates-will-be-elected-to-flintshire-county-council-without-a-single-vote-being-cast/">Two candidates will be elected to Flintshire County Council without a single vote being cast</a>
                    </li>
                    
                     
              
            
            
<li  class='list-group-item topthree-content-item'> <span class='badge badge-primary badge-pill'><b>2 &#x2B06;</b></span>  
            
            	 
               <a data-post-id="226712" href="https://www.deeside.com/senior-flintshire-councillor-causes-shock-after-last-minute-departure-from-labour/">Senior Flintshire councillor causes shock after last-minute departure from Labour</a>
                    </li>
                    
                     
              
            
            
<li  class='list-group-item topthree-content-item'> <span class='badge badge-primary badge-pill'><b>3 &#x2B06;</b></span>  
            
            	 
               <a data-post-id="226743" href="https://www.deeside.com/full-list-of-candidates-revealed-for-flintshire-local-election/">Full list of candidates revealed for Flintshire local election</a>
                    </li>
                    
                     
              
            
            
<li  class='list-group-item topthree-content-item'> <span class='badge badge-primary badge-pill'><b>4 &#x2B06;</b></span>  
            
            	 
               <a data-post-id="226823" href="https://www.deeside.com/flintshire-schoolboy-taking-the-world-of-darts-by-storm/">Flintshire schoolboy taking the world of darts by storm</a>
                    </li>
                    
                     
              
            
            
<li  class='list-group-item topthree-content-item'> <span class='badge badge-primary badge-pill'><b>5 &#x2B06;</b></span>  
            
            	 
               <a data-post-id="226700" href="https://www.deeside.com/work-on-400-home-deeside-development-set-to-get-under-in-autumn/">Work on 400 home Deeside development set to get under in Autumn</a>
                    </li>
                    
                     
              
            
            

         
            </ul>
            <hr>
          </section>
       
         
<br>

  
		 
		 
		 
		 
		 
		 
		 
		 
		 
		 
		 
          <!-- twitter -->
          <section class="sidebar-twi">
            <h5 class="title title-small flex-center-side">
              Twitter
              <a target="_new" href="https://www.twitter.com/deesidedotcom/">
                <svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg>
                Follow Us
              </a>
            </h5> 
             <div class="sidebar-twi-single">
  
                    
              
	
      <section class="sidebar-twi">
                   
             <div class="background-purple">

                              

            <div class="sidebar-twi-single">
                                      <div class="twi-single-header">
                                          <div class="">
                                              <div class="avatar">
                                                  <svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg>
                                                  <img src="https://pbs.twimg.com/profile_images/875672199667044352/cmVxtrAV_normal.jpg" alt="">
                                              </div>
                                              <div class="">
                                                  <p class="title">Wrexham.com</p>
                                                  <a href="http://www.twitter.com/wrexham" target="_new" class="hash">@wrexham</a>
                                                  <p class="date"><a href="https://twitter.com/wrexham/status/1512773847136800772" target="_new">3 hours ago</a></p>
                                              </div>
                                          </div>
                                          <a href="#" class="repost">
                                            <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="retweet" class="svg-inline--fa fa-retweet fa-w-20" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg>
                                          </a>
                                      </div>
                                      <p class="desc">
                                      
                                     

             Be aware - incident on the A483 with a large emergency service response reported <a href="" target="new" >(LINK)</a>  </p>
                                      <a href="https://deeside.com/twitterpics/wrexham-1512773847136800772-full.jpg" target="_new" class="desc-image">
                                          <img src="https://deeside.com/twitterpics/wrexham-1512773847136800772-thumb.jpg">
                                          <span>Enlarge</span>
                                      </a>
                                  
                                  
			<hr>
			</div> 
            <div class="sidebar-twi-single">
                                      <div class="twi-single-header">
                                          <div class="">
                                              <div class="avatar">
                                                  <svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg>
                                                  <img src="https://pbs.twimg.com/profile_images/1347487204088672257/t9OgjAyh_normal.jpg" alt="">
                                              </div>
                                              <div class="">
                                                  <p class="title">Traffic Wales North & Mid</p>
                                                  <a href="http://www.twitter.com/TrafficWalesN" target="_new" class="hash">@TrafficWalesN</a>
                                                  <p class="date"><a href="https://twitter.com/TrafficWalesN/status/1512741366131998724" target="_new">5 hours ago</a></p>
                                              </div>
                                          </div>
                                          <a href="#" class="repost">
                                            <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="retweet" class="svg-inline--fa fa-retweet fa-w-20" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg>
                                          </a>
                                      </div>
                                      <p class="desc">
                                      
                                     

             🚘Congestion Alert🚘

#A494 Westbound #DromeCorner #Deeside

Delays possible⌚

#TrafficWalesAlert  </p>
                                      <a href="https://deeside.com/twitterpics/TrafficWalesN-1512741366131998724-full.jpg" target="_new" class="desc-image">
                                          <img src="https://deeside.com/twitterpics/TrafficWalesN-1512741366131998724-thumb.jpg">
                                          <span>Enlarge</span>
                                      </a>
                                  
                                  
			<hr>
			</div> 
            <div class="sidebar-twi-single">
                                      <div class="twi-single-header">
                                          <div class="">
                                              <div class="avatar">
                                                  <svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg>
                                                  <img src="https://pbs.twimg.com/profile_images/1254521182390542336/bBhAmwbs_normal.jpg" alt="">
                                              </div>
                                              <div class="">
                                                  <p class="title">Will Nuttall Music</p>
                                                  <a href="http://www.twitter.com/MusicNuttall" target="_new" class="hash">@MusicNuttall</a>
                                                  <p class="date"><a href="https://twitter.com/MusicNuttall/status/1512740727125688327" target="_new">5 hours ago</a></p>
                                              </div>
                                          </div>
                                          <a href="#" class="repost">
                                            <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="retweet" class="svg-inline--fa fa-retweet fa-w-20" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg>
                                          </a>
                                      </div>
                                      <p class="desc">
                                      
                                     

            If anyone in the Chester, Cheshire, North Wales,Wirral  Liverpool area is offered this guitar please get in touch as it’s stolen.  <a href="https://t.co/XT4bocM5dF" target="new" >(LINK)</a> </p>
			<hr>
			</div>                       
                              </div>
                          </section>              <a href="http://wrexham.com/twitterarchive"><button type="button" class="btn-outline-primary btn-sm btn-block">More tweets here...</button></a>


           
            </div>
          </section>

 
		 
		 
 
   <br> 
          
          
<hr>

<div class="shadow-lg p-3 mb-5 bg-gray rounded">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Resp Two -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="4963737553"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>
 
          
<div class="shadow-lg p-3 mb-5 bg-gray rounded">

          
	          

    <!-- headlines other sites -->
                <section class="headlines-wrap">
                  <div class="headlines-header">
                    Latest headlines from other news sites...
                  </div>
                  <ul class="headlines-content">

		    		 <li>
                      <span class="time">16:10</span>
                      <a target="_new" rel="nofollow" href="https://north.wales/rssmixer/out.php?go=65548">The strange Just Eat food preferences for people in different parts of North Wales<span> - Daily Post</span> </a>
                    </li>
             		    
		    		 <li>
                      <span class="time">15:30</span>
                      <a target="_new" rel="nofollow" href="https://north.wales/rssmixer/out.php?go=65547">Swansea City v Derby County<span> - BBC Wales</span> </a>
                    </li>
             		    
		    		 <li>
                      <span class="time">15:00</span>
                      <a target="_new" rel="nofollow" href="https://north.wales/rssmixer/out.php?go=65546">Reading v Cardiff City<span> - BBC Wales</span> </a>
                    </li>
             		    
		    		 <li>
                      <span class="time">14:00</span>
                      <a target="_new" rel="nofollow" href="https://north.wales/rssmixer/out.php?go=65545">Neil Warnock: Former Middlesbrough, QPR and Sheffield United manager retires<span> - BBC Wales</span> </a>
                    </li>
             		    
		    		 <li>
                      <span class="time">14:00</span>
                      <a target="_new" rel="nofollow" href="https://north.wales/rssmixer/out.php?go=65544">Large emergency service response after incident on A483<span> - Wrexham.com</span> </a>
                    </li>
             		    
		    		 <li>
                      <span class="time">13:40</span>
                      <a target="_new" rel="nofollow" href="https://north.wales/rssmixer/out.php?go=65543">LIVE: Emergency services called to A483 crash as long delays build for drivers<span> - Daily Post</span> </a>
                    </li>
             		    
		    		 <li>
                      <span class="time">13:10</span>
                      <a target="_new" rel="nofollow" href="https://north.wales/rssmixer/out.php?go=65542">The Covid rules for travelling to Spain, Dubai, France, Malta and Turkey<span> - Daily Post</span> </a>
                    </li>
             		    
		    		 <li>
                      <span class="time">11:40</span>
                      <a target="_new" rel="nofollow" href="https://north.wales/rssmixer/out.php?go=65539">Tourist with 'shiny' knife, nightclub thug and blackmailer among aggressive criminals jailed so far this year <span> - Daily Post</span> </a>
                    </li>
             		    
		    		 <li>
                      <span class="time">10:40</span>
                      <a target="_new" rel="nofollow" href="https://north.wales/rssmixer/out.php?go=65537">Gwynedd farmhouse damaged and lambs 'lifted into the air' by tornado<span> - Daily Post</span> </a>
                    </li>
             		    
		    		 <li>
                      <span class="time">10:30</span>
                      <a target="_new" rel="nofollow" href="https://north.wales/rssmixer/out.php?go=65536">Johnny McNicholl: Wales wing enjoying life in the west lane at Scarlets<span> - BBC Wales</span> </a>
                    </li>
             		      </ul>
                </section>  


	           <a href="https://deeside.com/north-wales-news-headlines"><button type="button" class="btn-outline-success btn-sm btn-block">

<svg height="24" viewBox="0 0 457.14286 457.14286" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m427.8125 0h-398.480469c-16.171875 0-29.332031 13.160156-29.332031 29.332031v398.480469c0 16.167969 13.160156 29.332031 29.332031 29.332031h288.75c2.425781 0 4.75-.964843 6.460938-2.679687l129.921875-129.921875c1.714844-1.710938 2.679687-4.035157 2.679687-6.460938v-288.75c0-16.171875-13.164062-29.332031-29.332031-29.332031zm-409.527344 427.8125v-398.480469c0-6.089843 4.957032-11.046875 11.046875-11.046875h398.480469c6.089844 0 11.042969 4.957032 11.042969 11.046875v279.605469h-100.585938c-16.171875 0-29.332031 13.160156-29.332031 29.332031v100.585938h-279.605469c-6.089843 0-11.046875-4.953125-11.046875-11.042969zm407.644532-100.589844-98.707032 98.707032v-87.660157c0-6.089843 4.957032-11.046875 11.046875-11.046875zm0 0"/><path d="m54.855469 176.839844h347.429687c5.054688 0 9.144532-4.089844 9.144532-9.144532 0-5.050781-4.089844-9.140624-9.144532-9.140624h-347.429687c-5.050781 0-9.140625 4.089843-9.140625 9.140624 0 5.054688 4.089844 9.144532 9.140625 9.144532zm0 0"/><path d="m54.855469 232.222656h347.429687c5.054688 0 9.144532-4.089844 9.144532-9.140625 0-5.054687-4.089844-9.144531-9.144532-9.144531h-347.429687c-5.050781 0-9.140625 4.089844-9.140625 9.144531 0 5.050781 4.089844 9.140625 9.140625 9.140625zm0 0"/><path d="m54.855469 287.605469h347.429687c5.054688 0 9.144532-4.085938 9.144532-9.140625 0-5.054688-4.089844-9.144532-9.144532-9.144532h-347.429687c-5.050781 0-9.140625 4.089844-9.140625 9.144532 0 5.054687 4.089844 9.140625 9.140625 9.140625zm0 0"/><path d="m54.855469 342.992188h217.511719c5.050781 0 9.140624-4.089844 9.140624-9.144532 0-5.054687-4.089843-9.140625-9.140624-9.140625h-217.511719c-5.050781 0-9.140625 4.085938-9.140625 9.140625 0 5.054688 4.089844 9.144532 9.140625 9.144532zm0 0"/><path d="m272.367188 380.089844h-217.511719c-5.050781 0-9.140625 4.089844-9.140625 9.140625 0 5.054687 4.089844 9.144531 9.140625 9.144531h217.511719c5.050781 0 9.140624-4.089844 9.140624-9.144531 0-5.050781-4.089843-9.140625-9.140624-9.140625zm0 0"/><path d="m111.476562 91.363281 25.910157 41.910157h13.019531v-64.269532h-12.054688v42.917969l-26.304687-42.917969h-12.625v64.269532h12.054687zm0 0"/><path d="m213.007812 122.445312h-35.902343v-17.492187h32.265625v-10.828125h-32.265625v-14.25h34.675781v-10.871094h-47.652344v64.269532h48.878906zm0 0"/><path d="m247.203125 133.273438 12.757813-48.046876 12.800781 48.046876h13.765625l15.605468-64.269532h-13.0625l-9.863281 44.890625-11.269531-44.890625h-15.429688l-11.75 44.144532-9.6875-44.144532h-13.285156l15.34375 64.269532zm0 0"/><path d="m332.117188 123.453125c-3.945313 0-7.078126-.996094-9.402344-2.980469-2.324219-1.988281-3.863282-5.101562-4.625-9.339844l-12.625 1.230469c.847656 7.1875 3.449218 12.660157 7.804687 16.414063 4.351563 3.757812 10.59375 5.632812 18.71875 5.632812 5.582031 0 10.242188-.78125 13.984375-2.34375 3.738282-1.5625 6.632813-3.953125 8.679688-7.167968 2.046875-3.214844 3.066406-6.664063 3.066406-10.34375 0-4.0625-.851562-7.476563-2.5625-10.238282-1.710938-2.761718-4.078125-4.9375-7.101562-6.53125-3.027344-1.59375-7.695313-3.136718-14.007813-4.625-6.3125-1.492187-10.285156-2.921875-11.921875-4.296875-1.289062-1.082031-1.929688-2.382812-1.929688-3.902343 0-1.664063.6875-2.996094 2.058594-3.988282 2.132813-1.546875 5.085938-2.324218 8.855469-2.324218 3.652344 0 6.394531.722656 8.21875 2.171874 1.828125 1.445313 3.019531 3.820313 3.574219 7.121094l12.976562-.570312c-.203125-5.902344-2.34375-10.621094-6.421875-14.160156-4.078125-3.535157-10.148437-5.300782-18.214843-5.300782-4.941407 0-9.15625.742188-12.648438 2.234375-3.492188 1.488281-6.167969 3.660157-8.023438 6.507813-1.855468 2.851562-2.78125 5.914062-2.78125 9.1875 0 5.085937 1.972657 9.394531 5.917969 12.929687 2.804688 2.515625 7.6875 4.632813 14.640625 6.359375 5.40625 1.34375 8.871094 2.277344 10.390625 2.804688 2.222657.789062 3.777344 1.714844 4.667969 2.78125.890625 1.070312 1.339844 2.363281 1.339844 3.882812 0 2.367188-1.0625 4.433594-3.179688 6.203125-2.121094 1.765625-5.269531 2.652344-9.449218 2.652344zm0 0"/></svg> Last 100 headlines here...</button></a>
          </div>

 

<hr>

<div class="shadow-lg p-3 mb-5 bg-gray rounded">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Resp Two -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="4963737553"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>
 
 
          <!-- instagram -->
          
       
          </section>


 
           </div>

<br> 

<div class="shadow-lg p-3 mb-5 bg-gray rounded">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Resp Two -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="4963737553"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>
 
  



 </aside>



          </div>

        </div>

    </div>

  

    <!-- floating ADR bottom -->
    <!-- <div class="float-adr-wrapper">
      <span class="close">
        <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
      </span>
      <section class="container image-container">
          <a href="#"> <img src="" alt=""></a>
      </section>
    </div>
    
    -->
    
    

    <footer class="container-fluid">
      <section class="footer-inner container">
          <div class="col-md-12 col-sm-12 col-xs-12">
              <div class="row">
                <section class="footer-section col-md-3 col-sm-12 col-xs-12">
                    <p class="footer-title">ABOUT US</p>
                    <p class="footer-hr"></p>
                    <p>Launched in 2014, Deeside.com is an independent online news and information website.</p>
                    <p>We serve those towns and villages in Flintshire which lie close to River Dee in North East Wales and the border with neighbouring Chester in England.</p>
                </section>

                <section class="footer-section col-md-3 col-sm-12 col-xs-12">
                    <p class="footer-title">Quick Links</p>
                    <p class="footer-hr"></p>
                    <ul class="footer-nav">
                 	<li><a href="https://www.deeside.com/deeside-live-traffic-information/">LIVE TRAFFIC</a></li>
						<li><a href="https://www.deeside.com/glyndwr/">WREXHAM GLYNDWR UNIVERSITY</a></li>
						<li><a href="https://www.deeside.com/airbus/">AIRBUS</a></li>
						<li><a href="https://www.deeside.com/twitterarchive/">TWITTER ARCHIVE</a></li>
						<li><a href="https://north.wales/">NORTH.WALES NEWS</a></li>
						<li><a href="https://www.deeside.com/trafficcams/">A494 A550 TRAFFIC CAMS</a></li>
						
 
 
						
	

                    </ul>
                </section>

                <section class="footer-section col-md-3 col-sm-12 col-xs-12">
                    <p class="footer-title">Quick Links</p>
                    <p class="footer-hr"></p>
                    <ul class="footer-nav">
                       	<li><a href="https://www.deeside.com/about/">ABOUT US</a></li>
						<li><a href="https://www.deeside.com/contact/">CONTACT US</a></li>
						<li><a href="https://www.deeside.com/complaints/">COMPLAINTS</a></li>
						<li><a href="https://www.deeside.com/privacy-policy-further-information/">PRIVACY POLICY</a></li>


                    </ul>
                </section>

                <section class="footer-info col-md-3 col-sm-12 col-xs-12">
 
					<a href="https://www.deeside.com"><img src="https://www.deeside.com/wp-content/themes/deeside-news/assets/deeside-black-logofooter-new.jpg
					" alt="Deeside.com"></a>


                </section>
              </div>
          </div>
      </section>
  </footer>

  <section class="footer-end container-fluid">
		<div class="container">
      <ul class="bottom-list">
          <li class="bottom-list__item"><a href="http://www.facebook.com/deesidenews"  target="_blank">
            <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg>
          </a></li>
          <li class="bottom-list__item">
          <a href="https://twitter.com/deesidedotcom" target="_blank">
             <svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg>

          </a></li>
          <li class="bottom-list__item"><a  href="https://www.instagram.com/deesidedotcom/" target="_blank">
            <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg>
          </a></li>
      </ul>
			<p>Read <span>399,536</span> times in last 30 days<span>
            <p class="stat-info">*Stats independent & directly measured by Google, via the Analytics Live API.
            <br>  				
  				
  			<br>
 			© Deeside.com Est. 2014
 			<br>
			<a href="https://www.communityjournalism.co.uk/the-icnn-charter/" rel="nofollow" target="_blank"><img src="https://www.deeside.com/wp-content/themes/deeside-news/assets/icnnnew.png" alt="icnn"></a>

 		</div>
	</section>

 
     <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
    <script type="text/javascript">


      $(".menu").click(function() {
        $(".line1").toggleClass("animate1");
        $(".line2").toggleClass("animate2");
        $(".line3").toggleClass("animate3");
        $("nav .nav-inner ul").slideToggle(400, function(){
          $(this).toggleClass("expanded").css("display", "");
        });
      });

    </script>
    
 
 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35903782-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35903782-1');
</script>

    
<script>googletag.cmd.push(function() { googletag.display(GAM_web_interstitial); });</script>    


  
  </body>
</html>
 


    
     

              

			
			

<!-- Dynamic page generated in 0.457 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-09 16:37:38 -->

<!-- Compression = gzip -->