	

<!DOCTYPE html>

<html>
	<head>
	<title>County lines is the number one priority for police in North Wales says Chief Constable Deeside.com</title>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="Stylesheet" href="http://www.deeside.com/wp-content/themes/deeside/css/main4.css">
		
						 
				<meta http-equiv="refresh" content="2250"> 

				
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gangsters sending children from big cities to deal drugs in North Wales is the number one priority for the region’s police force, according to Chief Constable Mark Polin. Speaking before councillors on the North Wales Police and Crime Panel, Mr Polin said the practice – known as “county lines” – had become a big"/>
<link rel="canonical" href="http://www.deeside.com/county-lines-is-the-number-one-priority-for-police-in-north-wales-says-chief-constable/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="County lines is the number one priority for police in North Wales says Chief Constable" />
<meta property="og:description" content="Gangsters sending children from big cities to deal drugs in North Wales is the number one priority for the region’s police force, according to Chief Constable Mark Polin. Speaking before councillors on the North Wales Police and Crime Panel, Mr Polin said the practice – known as “county lines” – had become a big" />
<meta property="og:url" content="http://www.deeside.com/county-lines-is-the-number-one-priority-for-police-in-north-wales-says-chief-constable/" />
<meta property="og:site_name" content="Deeside.com" />
<meta property="article:publisher" content="https://www.facebook.com/Deesidenews/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-06-05T12:27:46+01:00" />
<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2018/06/pocq.jpg" />
<meta property="og:image:width" content="1104" />
<meta property="og:image:height" content="624" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gangsters sending children from big cities to deal drugs in North Wales is the number one priority for the region’s police force, according to Chief Constable Mark Polin. Speaking before councillors on the North Wales Police and Crime Panel, Mr Polin said the practice – known as “county lines” – had become a big" />
<meta name="twitter:title" content="County lines is the number one priority for police in North Wales says Chief Constable" />
<meta name="twitter:site" content="@deesidedotcom" />
<meta name="twitter:image" content="http://www.deeside.com/wp-content/uploads/2018/06/pocq.jpg" />
<meta name="twitter:creator" content="@deesidedotcom" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-35903782-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-35903782-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.deeside.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='http://www.deeside.com/wp-content/plugins/gdpr/assets/css/gdpr-public.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.deeside.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.deeside.com\/wp-admin\/admin-ajax.php","nonce":"2a02d763e5","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"http:\/\/www.deeside.com\/wp-admin\/admin-ajax.php","i18n":{"aborting":"Aborting","continue":"Continue","cancel":"Cancel","ok":"OK"},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/gdpr/assets/js/gdpr-public.js'></script>


<!-- This site is optimized with the Schema plugin v1.6.9.8.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.deeside.com\/county-lines-is-the-number-one-priority-for-police-in-north-wales-says-chief-constable\/"},"url":"http:\/\/www.deeside.com\/county-lines-is-the-number-one-priority-for-police-in-north-wales-says-chief-constable\/","headline":"County lines is the number one priority for police in North Wales says Chief Constable","datePublished":"2018-06-05T12:27:46+00:00","dateModified":"2018-06-05T12:27:46+00:00","publisher":{"@type":"Organization","@id":"http:\/\/www.deeside.com\/#organization","name":"Deeside.com","logo":{"@type":"ImageObject","url":"http:\/\/www.deeside.com\/wp-content\/uploads\/2017\/02\/cropped-deelogoBK-1-1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/www.deeside.com\/wp-content\/uploads\/2018\/06\/pocq.jpg","width":1104,"height":624},"articleSection":"News","description":"Gangsters sending children from big cities to deal drugs in North Wales is the number one priority for the region’s police force, according to Chief Constable Mark Polin. Speaking before councillors on the North Wales Police and Crime Panel, Mr Polin said the practice – known as “county lines” –","author":{"@type":"Person","name":"@DeesideDotCom","url":"http:\/\/www.deeside.com\/author\/jonathan\/","sameAs":["https:\/\/twitter.com\/DeesideDotCom"]}}</script>



<!-- This site is optimized with the Schema plugin v1.6.9.8.2 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://www.deeside.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://www.deeside.com/county-lines-is-the-number-one-priority-for-police-in-north-wales-says-chief-constable/",
                "name": "County lines is the number one priority for police in North Wales says Chief Constable",
                "image": "http://www.deeside.com/wp-content/uploads/2018/06/pocq.jpg"
            }
        }
    ]
}</script>

<link rel="icon" href="http://www.deeside.com/wp-content/uploads/2017/02/cropped-cropped-dlogo-1-1-1-300x300-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.deeside.com/wp-content/uploads/2017/02/cropped-cropped-dlogo-1-1-1-300x300-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.deeside.com/wp-content/uploads/2017/02/cropped-cropped-dlogo-1-1-1-300x300-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.deeside.com/wp-content/uploads/2017/02/cropped-cropped-dlogo-1-1-1-300x300-270x270.png" />
				
				

    
        <meta property="og:title" content="County lines is the number one priority for police in North Wales says Chief Constable" />

        <meta property="og:type" content="article" />

        <meta property="og:url" content="http://www.deeside.com/county-lines-is-the-number-one-priority-for-police-in-north-wales-says-chief-constable/" />

<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2018/06/pocq-840x475.jpg" />

<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
		
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:site" content="@DeesideDotCom">

<meta name="twitter:creator" content="@DeesideDotCom">

<meta name="twitter:title" content="County lines is the number one priority for police in North Wales says Chief Constable">

<meta name="twitter:description" content="Gangsters sending children from big cities to deal drugs in North Wales is the number one priority for the region’s police force, according to Chief Constable Mark Polin. Speaking before councillors on the North Wales Police and Crime Panel, Mr Polin said the practice – known as “county lines” – had become a big problem for [&hellip;]">

<meta name="twitter:image:src" content="http://www.deeside.com/wp-content/uploads/2018/06/pocq-840x475.jpg">

<meta name="twitter:domain" content="Deeside.com">


<script type="application/ld+json">
{
  
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  
  "author": {
    "@type": "Person",
    "name": "Deeside Dotcom"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "Deeside.com",
         }

    },
             
 "image": {
    "@type": "ImageObject",
    "url": "http://www.deeside.com/wp-content/uploads/2018/06/pocq-840x475.jpg",
      "height": 460,
      "width": 800

  },
  
  "datePublished": "2018-06-05T12:27:46+00:00",
  "description": "Gangsters sending children from big cities to deal drugs in North Wales is the number one priority for the region’s police force, according to Chief Constable Mark Polin. Speaking before councillors on the North Wales Police and Crime Panel, Mr Polin said the practice – known as “county lines” – had become a big problem for [&hellip;]",
  
  "headline": "County lines is the number one priority for police in North Wales says Chief Constable"

}
</script>

    
    <meta property="og:site_name" content="Deeside.com"/>




	</head>
	<body>
		
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35903782-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35903782-1');
</script>

		
	<header class="container-fluid">
		<div class="menu">
		  <div class="line1"></div>
		  <div class="line2"></div>
		  <div class="line3"></div>
		</div>

		<!-- menu icon -->
		<nav class="container clearfix">
			<a href="http://www.deeside.com" class="logo-nav">
				





			<!--Mobile No Stamp-->
					    <div class="hidden-sm hidden-md hidden-lg">  
								<img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-NAME.png" width="228" height="35" alt="Deeside.com" class="logo-one">

					    </div>
					    
			<!--Everthing else-->
					    <div class="hidden-xs">
					<img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-STAMP.png" width="44" height="35" alt="Deeside.com" class="logo-one"><img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-NAME.png" width="228" height="35" alt="Deeside.com" class="logo-one">
					    </div>
					
					

				
			</a>
			<ul class="nav-list">
				

				<li class="nav-list__item"><a href="http://www.deeside.com">HOME </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/latest-news/">LATEST </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/twitterarchive/">TWEETS </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/police-an-crime/">POLICE </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/deeside-traffic/">TRANSPORT </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/category/community-councils/">COUNCIL </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/contact-us/">CONTACT US </a></li>
				  				
				  				
				  				
				<li class="nav-list__social nav-list__item"><a href="https://www.instagram.com/deesidedotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				<li class="nav-list__social nav-list__item"><a href="https://twitter.com/deesidedotcom" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
				<li class="nav-list__social nav-list__item"><a href="http://www.facebook.com/deesidenews" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>


			</ul>
		</nav>
	</header>
	
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
	<script>
		
		$(function(){

	$(".menu").click(function() {
	   $(".nav-list").slideToggle("fast", function(){
	      $(this).toggleClass("expanded").css("display", "");
	   });
	});
	
});
	</script>


	
	
		<!-- head ad -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35903782-1', 'auto');
  ga('send', 'pageview');
  </script>
  
  

	
	
	
	
	
<div class="ad-top__wrap container ad-aside ad-1" id="5">
	<div class="adsense-ad ad-1" id="5">		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle leaderboardslot"
     style="display:inline-block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="1120068578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>







	<div class="container body-container">

		<section class="article-page news-wrap col-md-9 col-sm-9 col-xs-12">
			<article class="article-single col-md-12 col-sm-12 col-xs-12">
				
			
			



 
						   						   
						 					 <div class="article-single-wrap">
						<img src="http://www.deeside.com/wp-content/uploads/2018/06/pocq-840x475.jpg" alt="independent news and information website for the towns and villages which lie alongside the River Dee in north Wales, from Connah&#039;s Quay to the border with Chester. ">
					 </div>


						   
						  
			    <h1 class="article-title">County lines is the number one priority for police in North Wales says Chief Constable</h1>
				<section class="article-info col-md-12 col-sm-12 col-xs-12">
					<div class="article-info__left col-md-6 col-sm-6 col-xs-12">
						<i class="fa fa-clock-o article-icon" aria-hidden="true"></i>
						<span class="article-publish">Published: Tuesday, Jun 5th, 2018</span>
					</div>
					<div class="article-info__right col-md-6 col-sm-6 col-xs-12">Share: 
						<a href="http://www.facebook.com/sharer.php?u=http://www.deeside.com/county-lines-is-the-number-one-priority-for-police-in-north-wales-says-chief-constable/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
						<a href="http://twitter.com/share?url=http://www.deeside.com/county-lines-is-the-number-one-priority-for-police-in-north-wales-says-chief-constable/&text=County lines is the number one priority for police in North Wales says Chief Constable" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
					</div>
				</section>
								
				
<div class="entry-content">
				<p>
					 <p><strong>Gangsters sending children from big cities to deal drugs in North Wales is the number one priority for the region’s police force, according to Chief Constable Mark Polin.</strong></p>
<p>Speaking before councillors on the North Wales Police and Crime Panel, Mr Polin said the practice – known as “county lines” – had become a big problem for the region on a par with terrorism and child sexual exploitation. He said:</p>
<blockquote><p>“The other big threat to us and across the UK is around county lines drug dealing.</p>
<p>“Particularly drug dealers who are domiciled in metropolitan areas plying their trade across counties, which is why it’s called county lines.</p>
<p>“Through individuals who live locally or by moving their own supply network into the area, that’s giving rise to real challenges across all forces in England and Wales in terms of protecting vulnerable people.</p>
<p>“We have put more resources across that. It is the number one priority for our organisation.”</p></blockquote>
<p>Mr Polin described a recent case where gang members had taken over the home of an elderly man to use as a base for drug dealing. He said:</p>
<blockquote><p>“I was in Rhyl the other week and the two cases that the uniform staff were dealing with on that day were county lines related offences,”</p>
<p>“One was protecting a vulnerable elderly man who had seen his house taken over, and another one was where a threat had been levelled by one group against another.”</p></blockquote>
<p>Councillors also heard from Police and Crime Commissioner Arfon Jones, who told them progress had been made in stopping two county lines gangs. His report said:</p>
<blockquote><p>“Intelligence demonstrates that two county lines organised crime groups have moved out of the force area due to police activity consistently pursuing and disrupting the individuals and premises involved.”</p></blockquote>
<p>Mr Jones added that dealing with the exploitation of youngsters by criminal gangs who were using them to commit crimes was becoming as big a problem as sexual abuse of children.</p>
<h4>Life Sentence</h4>
<p>Two men were handed mandatory life sentences at <a href="http://www.deeside.com/two-men-handed-life-sentences-for-the-murder-of-matthew-cassidy-in-connahs-quay-last-year/">Mold Crown Court</a> last month for the murder of Matthew Cassidy in Connah’s Quay last year.</p>
<p><img class="img-responsive aligncenter size-large wp-image-70042" src="http://www.deeside.com/wp-content/uploads/2018/06/Screen-Shot-2018-05-21-at-16.02.32-840x478-840x478.jpg" alt="" /></p>
<p>Leslie Peter Baines, 48 from Connah’s Quay was sentenced to 26 years in prison while David Woods, 19 from Liverpool was ordered to serve 27 years in prison.</p>
<p>Matthew Cassidy from Liverpool was stabbed repeatedly at Bethel Place Flats in Connah&#8217;s Quay in what has been described as a drugs feud between two rival gangs.</p>
<p>Woods and Baines were seen walking away from the flats moments after the attack.</p>
<h4>The County Lines Model</h4>
<p>The so called &#8216;County Lines&#8217; model see&#8217;s organised crime groups (OCG&#8217;s) often from cities such as Liverpool or Manchester establish a network between their urban hubs and county locations.</p>
<p>North Wales is a particularly easy target for the OCG&#8217;s due to the regions proximity to major hubs and the logistical ease in which drugs can be ferried around, particularly by young drug runners who use the rail networks as the predominant mode of transport.</p>
<p>A key feature of county lines drug supply is the use of a branded mobile phone line which is established in the marketplace and promoted throughout the existing customer base.</p>
<p>Group messages are often sent out periodically to the customer base to advertise the availability of drugs and special deals in return orders are placed back to the phone line.</p>
<p>Phone line is usually controlled by senior group members who tend to be located in the urban hub to avoid local police, these phone lines can generate thousands of pounds daily.</p>
<p>County lines groups will target new area&#8217;s and premises by pursuing vulnerable people who attend recovery groups, dependency units and areas associated with those experiencing problems according to a report by the National Crime Agency.</p>
<h4>Cuckooing</h4>
<p>A group will establish relationships with vulnerable individuals for access to their homes &#8211;  once they gain control over the victim, whether through drug dependency, debt or as part of their relationship, groups move in &#8211; this is known as &#8216;cuckooing.&#8217;</p>
<p>Tackling &#8216;cuckooing&#8217; is part of a wider strategy employed by North Wales Police to disrupt organised drug supply.</p>
<p>This strategy includes the use of covert and overt tactics, including the use of stop and search powers and drug searches.</p>
<p>Joint working between North Wales Police, Local Authorities and housing associations is also critical in tackling the issue of &#8216;cuckooing&#8217;.</p>
<p>Information sharing protocols are in place to ensure that information is passed quickly between agencies to ensure that vulnerable tenants are offered support at the earliest opportunity.</p>
<p>If &#8216;cuckooing&#8217; is suspected joint visits will be conducted and tenancy agreements enforced.</p>
<p>Like most crime, police depend heavily on &#8216;community intelligence&#8217;  &#8211; if you have information about any suspected criminal or suspicious activity in your area, you can report it to police by calling the 101 number or reporting it via the force website <a href="https://www.north-wales.police.uk/contact/live-chat-support">follow this link.</a></p>
<hr />
<p><em>Reporting: Deeside.com &amp; Shane Brennan Local Democracy Reporter.</em></p>
<p>&nbsp;</p>
				</p>
				
</div>


				<section class="article-share col-md-12 col-sm-12 col-xs-12">
				</section>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="1949264008"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



			</article>
			<!-- read next -->
			
			
			<section class="read-next col-md-12 col-sm-12 col-xs-12">
				<h3>LATEST NEWS:</h3>
				<div class="read-next__items col-md-12 col-sm-12 col-xs-12">
					
					
												  <div class="row"> 
												 
							   	<a href="http://www.deeside.com/jamie-smiths-mabon-at-greenfield-valley-heritage-park-for-special-summer-performance/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-05-at-16.38.30-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Jamie Smith’s MABON at Greenfield Valley Heritage Park for special summer performance!</p>								   </article>
								</a>

															 
							   	<a href="http://www.deeside.com/police-concerns-for-missing-man-from-chester/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/06/walk-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Police concerns for missing man from Chester</p>								   </article>
								</a>

															 
							   	<a href="http://www.deeside.com/police-hunting-thieves-who-smashed-into-holywell-store-to-steal-cigarettes/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/05/police-default-no-text-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Police hunting thieves who smashed into Holywell store to steal cigarettes</p>								   </article>
								</a>

																		</div>  
									
									 						  <div class="row"> 
												 
							   	<a href="http://www.deeside.com/warning-to-flintshire-householders-over-brown-bin-bank-details-scammer/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-05-at-10.09.38-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Warning to Flintshire householders over brown bin bank details scammer</p>								   </article>
								</a>

															 
							   	<a href="http://www.deeside.com/free-drinking-water-scheme-along-wales-coast-path-in-bid-fight-plastic-pollution/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-05-at-08.32.10-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Free drinking water scheme along Wales coast path in bid fight plastic pollution</p>								   </article>
								</a>

															 
							   	<a href="http://www.deeside.com/police-appeal-for-help-in-tracing-a-missing-teenage-girl-from-buckley/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2017/01/FOUND-1-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Missing teenager from Buckley found safe and well</p>								   </article>
								</a>

																		</div>  
									
									 						  <div class="row"> 
												 
							   	<a href="http://www.deeside.com/doubling-of-services-on-the-wrexham-to-bidston-line-vitally-important-for-rail-users-in-north-wales-says-am/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/06/Long-Distance-DMU-front-view-750x430-280x140.png">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Doubling of services on the Wrexham to Bidston line vitally important for rail users in North Wales says AM</p>								   </article>
								</a>

															 
							   	<a href="http://www.deeside.com/duchess-of-sussex-to-accompany-the-queen-next-week-for-formal-opening-of-the-storyhouse/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/06/story-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Duchess of Sussex to accompany the Queen next week for formal opening of the Storyhouse</p>								   </article>
								</a>

															 
							   	<a href="http://www.deeside.com/chester-detectives-release-cctv-image-following-inappropriate-touching-in-the-city/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/06/dell-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Chester detectives release CCTV image following inappropriate touching in the city</p>								   </article>
								</a>

																		</div>  
									
									 					       

					 
				</div>
			</section>
		</section>




<aside class="col-md-3 col-sm-3 col-xs-12 body-aside__container">

			<section class="timeunit col-md-12 col-sm-12 col-xs-12">
				<p class="timeunit-date">Wednesday June 6th 0:47</p>
				<ul class="timeunit-links">
					<li><a href=" ">Get In Touch</a> / </li>
					<li><a href=" ">Advertise Now</a></li>
				</ul>
			</section>

	 <div class="col-md-12 col-sm-12 col-xs-12 ad-aside">

	 </div>
	 
	<!-- search -->
			<section class="col-md-12 col-sm-12 col-xs-12 sidebar-search__wrap">
				<form class="sidebar-search" action="http://www.deeside.com" role="search" method="get" >
					<input type="text"  name="s" placeholder="Search..." class="sidebar-search__text">
					<input type="submit" value="" class="sidebar-search__submit">
					    <input type="hidden" value="post" name="post_type" id="post_type" />

				</form>
			</section>
	&nbsp
			
	 
	 <!--Box Ad -->
	 
<p>
<center><a href="https://www.glyndwr.ac.uk/en/Undergraduatecourses/SubjectDays/">
<img border="0" alt="PGCE" src="http://www.deeside.com/wp-content/uploads/2018/05/PGCE-Online.jpg" width="300" height="300" class="center">
</a></center>
</p>
	 

	
<!-- ad aside -->

 <div class="col-md-12 col-sm-12 col-xs-12 ad-aside ad-2" id="11">
	 
	 <div class="adsense-ad ad-2" id="11">
		 
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wrexhamskyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
         data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="3040967989"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

	<!--Box Ad -->
	 
<p>
<center><a href="https://www.cambria.ac.uk/">
<img border="0" alt="PGCE" src="http://www.wrexham.com/ccgfx/CC-apr-18BOX.jpg" width="300" height="300" class="center">
</a></center>
</p>
 
 <h3>OUR INSTAGRAM:</h3>
	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/5d43e5e1762654e4908d912448240d27.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 112%; border: 0; overflow: hidden;"></iframe>
</div>


 <div class="col-md-12 col-sm-12 col-xs-12 ad-aside ad-2" id="11">

 </div>


<section class="twitter-wrap col-md-12 hidden-sm hidden-xs">
				<div class="twitter-header">
					<a href="#" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="#" target="_blank">Our Twitter Feed</a>
					<a href="https://twitter.com/deesidedotcom" target="_blank" class="twitter-header__btn">Follow us</a>
				</div>
				<!-- twitter timeline -->
<a class="twitter-timeline" href="https://twitter.com/deesidedotcom" data-tweet-limit="7">Tweets by @DeesideDotcom</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
			</section>

			 
<section class="twitter-wrap col-xs-12 twitter-mobile">
			<div class="twitter-header">
				<a href="#" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="#" target="_blank">Our Twitter Feed</a>
				<a href="https://twitter.com/deesidedotcom" target="_blank" class="twitter-header__btn">Follow us</a>
			</div>
 
<a class="twitter-timeline" href="https://twitter.com/deesidedotcom" data-tweet-limit="3">Tweets by @DeesideDotcom</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</section>

<!-- latest news -->


			<section class="last-news__aside col-md-12 col-sm-12 col-xs-12">
				<h3>Latest...</h3>

							 	<div class="last-news-item">						
								<a href="http://www.deeside.com/jamie-smiths-mabon-at-greenfield-valley-heritage-park-for-special-summer-performance/">
								<div class="last-news__single-img">
								<img src="http://www.deeside.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-05-at-16.38.30-280x140.jpg" class="img-responsive">
								</div>
								<div class="last-news__single-title">
								<p>Jamie Smith’s MABON at Greenfield Valley Heritage Park for special summer performance!</p> 								</div>
								</a>
							</div>

									 						 	<div class="last-news-item">						
								<a href="http://www.deeside.com/police-concerns-for-missing-man-from-chester/">
								<div class="last-news__single-img">
								<img src="http://www.deeside.com/wp-content/uploads/2018/06/walk-280x140.jpg" class="img-responsive">
								</div>
								<div class="last-news__single-title">
								<p>Police concerns for missing man from Chester</p> 								</div>
								</a>
							</div>

									 						 	<div class="last-news-item">						
								<a href="http://www.deeside.com/county-lines-is-the-number-one-priority-for-police-in-north-wales-says-chief-constable/">
								<div class="last-news__single-img">
								<img src="http://www.deeside.com/wp-content/uploads/2018/06/pocq-280x140.jpg" class="img-responsive">
								</div>
								<div class="last-news__single-title">
								<p>County lines is the number one priority for police in North Wales says Chief Constable</p> 								</div>
								</a>
							</div>

									 						 	<div class="last-news-item">						
								<a href="http://www.deeside.com/police-hunting-thieves-who-smashed-into-holywell-store-to-steal-cigarettes/">
								<div class="last-news__single-img">
								<img src="http://www.deeside.com/wp-content/uploads/2018/05/police-default-no-text-280x140.jpg" class="img-responsive">
								</div>
								<div class="last-news__single-title">
								<p>Police hunting thieves who smashed into Holywell store to steal cigarettes</p> 								</div>
								</a>
							</div>

									 					        
				
			</section>
				
				
				

					
					
		</aside>
	</div>
	<!-- footer -->
	<footer class="container-fluid">
		<section class="footer-inner container">
			<div class="col-md-12 col-sm-12 col-xs-12">
				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">ABOUT</p>
					<p class="footer-hr"></p>
						
						<p>Launched in 2014, Deeside.com is an independent online news and information website.<p>
						<p>We serve those towns and villages in Flintshire which lie close to River Dee in North East Wales and the border with neighbouring Chester in England.</p>
				</section>

				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">SECTIONS</p>
					<p class="footer-hr"></p>
					<ul class="footer-nav">
						<li><a href="http://deeside.com/Election2018/">ALYN & DEESIDE ELECTION</a></li>
						<li><a href="http://www.deeside.com/coleg-cambria/">COLEG CAMBRIA</a></li>
						<li><a href="http://www.deeside.com/privacy-policy-further-information/">PRIVACY POLICY</a></li>

					</ul>
				</section>

				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">INFO</p>
					<p class="footer-hr"></p>
					<ul class="footer-nav">
						<li><a href="http://www.deeside.com/about/">ABOUT US</a></li>
						<li><a href="http://www.deeside.com/contact/">CONTACT US</a></li>
						<li><a href="http://www.deeside.com/complaints/">COMPLAINTS</a></li>

					</ul>
				</section>

				<section class="footer-info col-md-3 col-sm-3 col-xs-12">
					<a href="http://www.deeside.com"><img width="180" height="180" src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-black-logofooter.jpg" alt="Deeside.com"></a>
					<br>
		
				</section>

			</div>
		</section>
	</footer>
	<section class="footer-end container-fluid">
		<div class="container">
			<ul class="bottom-list">
  				
  					<li class="bottom-list__item"><a href="https://www.instagram.com/deesidedotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				<li class="bottom-list__item"><a href="https://twitter.com/deesidedotcom" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
				<li class="bottom-list__item"><a href="https://www.facebook.com/deesidenews" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
  				
  				
 			</ul>
 			<br>
 			© Deeside.com Est. 2014
 			<br>
			<a href="https://www.communityjournalism.co.uk/icnn/" rel="nofollow" target="_blank"><img src="http://www.deeside.com/wp-content/themes/deeside/images/icnn.png" alt="icnn"></a>
	 
		 
		 
		 		</div>
	</section>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
	<!-- twitter -->
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	</body>
</html>


                        
                        