	

<!DOCTYPE html>

<html>
	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	    
	    	    
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//www.wrexham.com">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//pbs.twimg.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<link rel="dns-prefetch" href="//scontent.cdninstagram.com">
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">
<link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com">

	    	    
<!-- GA track -->	    	    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35903782-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35903782-1');
</script>

<!-- ADsense AutoAds -->


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8373809220012309",
          enable_page_level_ads: true
     });
</script>

<!-- AYL -->

<script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4ZR');</script>
<!-- End Google Tag Manager -->



	<title>Public sector in Wales encouraged to offer paid leave for victims of domestic abuse Deeside.com</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="Stylesheet" href="http://www.deeside.com/wp-content/themes/deeside/css/main5.css">
		
						 
				<meta http-equiv="refresh" content="8250"> 
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#9e2931">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">


				
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="All public sector organisations in Wales are being encouraged by the Welsh Government to offer paid leave for victims of domestic abuse. Delyn AM Hannah"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.deeside.com/public-sector-in-wales-encouraged-to-offer-paid-leave-for-victims-of-domestic-abuse/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Public sector in Wales encouraged to offer paid leave for victims of domestic abuse" />
<meta property="og:description" content="All public sector organisations in Wales are being encouraged by the Welsh Government to offer paid leave for victims of domestic abuse. Delyn AM Hannah" />
<meta property="og:url" content="http://www.deeside.com/public-sector-in-wales-encouraged-to-offer-paid-leave-for-victims-of-domestic-abuse/" />
<meta property="og:site_name" content="Deeside.com" />
<meta property="article:publisher" content="https://www.facebook.com/Deesidenews/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-15T00:27:46+00:00" />
<meta property="article:modified_time" content="2020-01-15T01:35:15+00:00" />
<meta property="og:updated_time" content="2020-01-15T01:35:15+00:00" />
<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2020/01/hannah-Blythan.jpeg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="All public sector organisations in Wales are being encouraged by the Welsh Government to offer paid leave for victims of domestic abuse. Delyn AM Hannah" />
<meta name="twitter:title" content="Public sector in Wales encouraged to offer paid leave for victims of domestic abuse" />
<meta name="twitter:site" content="@deesidedotcom" />
<meta name="twitter:image" content="http://www.deeside.com/wp-content/uploads/2020/01/hannah-Blythan.jpeg" />
<meta name="twitter:creator" content="@deesidedotcom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.deeside.com/#website","url":"http://www.deeside.com/","name":"Deeside.com","description":"News and Info from Deeside, Flintshire, North Wales ","potentialAction":{"@type":"SearchAction","target":"http://www.deeside.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.deeside.com/public-sector-in-wales-encouraged-to-offer-paid-leave-for-victims-of-domestic-abuse/#primaryimage","url":"http://www.deeside.com/wp-content/uploads/2020/01/hannah-Blythan.jpeg","width":680,"height":340},{"@type":"WebPage","@id":"http://www.deeside.com/public-sector-in-wales-encouraged-to-offer-paid-leave-for-victims-of-domestic-abuse/#webpage","url":"http://www.deeside.com/public-sector-in-wales-encouraged-to-offer-paid-leave-for-victims-of-domestic-abuse/","inLanguage":"en-GB","name":"Public sector in Wales encouraged to offer paid leave for victims of domestic abuse","isPartOf":{"@id":"http://www.deeside.com/#website"},"primaryImageOfPage":{"@id":"http://www.deeside.com/public-sector-in-wales-encouraged-to-offer-paid-leave-for-victims-of-domestic-abuse/#primaryimage"},"datePublished":"2020-01-15T00:27:46+00:00","dateModified":"2020-01-15T01:35:15+00:00","author":{"@id":"http://www.deeside.com/#/schema/person/de72313ad1ebfc1a49360e39b37030b5"},"description":"All public sector organisations in Wales are being encouraged by the Welsh Government to offer paid leave for victims of domestic abuse. Delyn AM Hannah"},{"@type":["Person"],"@id":"http://www.deeside.com/#/schema/person/de72313ad1ebfc1a49360e39b37030b5","name":"@DeesideDotCom","image":{"@type":"ImageObject","@id":"http://www.deeside.com/#authorlogo","url":"http://1.gravatar.com/avatar/a7daccb2076c872572fefea6136a05df?s=96&d=mm&r=g","caption":"@DeesideDotCom"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='ugb-style-css-css'  href='http://www.deeside.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 900px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-deprecated-css'  href='http://www.deeside.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks_deprecated.css' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='http://www.deeside.com/wp-content/plugins/coblocks/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='http://www.deeside.com/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='http://www.deeside.com/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='http://www.deeside.com/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='http://www.deeside.com/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='drop_shadow_block-style-css-css'  href='http://www.deeside.com/wp-content/plugins/drop-shadow-boxes/block/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='http://www.deeside.com/wp-content/plugins/otter-blocks/vendor/codeinwp/gutenberg-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.deeside.com/wp-content/plugins/otter-blocks/vendor/codeinwp/gutenberg-animation/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-gutenberg-animation-style-css'  href='http://www.deeside.com/wp-content/plugins/otter-blocks/vendor/codeinwp/gutenberg-animation/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.deeside.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://www.deeside.com/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-frontend-css'  href='http://www.deeside.com/wp-content/plugins/wp-event-manager/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-ui-css-css'  href='http://www.deeside.com/wp-content/plugins/wp-event-manager/assets/js/jquery-ui/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-timepicker-css-css'  href='http://www.deeside.com/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-grid-style-css'  href='http://www.deeside.com/wp-content/plugins/wp-event-manager/assets/css/wpem-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-font-style-css'  href='http://www.deeside.com/wp-content/plugins/wp-event-manager/assets/fonts/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.deeside.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.deeside.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.deeside.com/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.deeside.com\/wp-admin\/admin-ajax.php","nonce":"b3dc716b5f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.deeside.com\/index.php?photocrati_ajax=1","wp_home_url":"http:\/\/www.deeside.com","wp_site_url":"http:\/\/www.deeside.com","wp_root_url":"http:\/\/www.deeside.com","wp_plugins_url":"http:\/\/www.deeside.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.deeside.com\/wp-content","wp_includes_url":"http:\/\/www.deeside.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<!-- <meta name="NextGEN" version="3.2.23" /> -->
				
				

        
        <meta name="google-site-verification" content="I6avA6Nr2JpDRI5MYT8FUsL7FUIOh2iA6qVRL5o3u_w" />

        <meta property="og:title" content="Public sector in Wales encouraged to offer paid leave for victims of domestic abuse" />

        <meta property="og:type" content="article" />

        <meta property="og:url" content="http://www.deeside.com/public-sector-in-wales-encouraged-to-offer-paid-leave-for-victims-of-domestic-abuse/" />

<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2020/01/hannah-Blythan.jpeg" />


		
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:site" content="@DeesideDotCom">

<meta name="twitter:creator" content="@DeesideDotCom">

<meta name="twitter:title" content="Public sector in Wales encouraged to offer paid leave for victims of domestic abuse">

<meta name="twitter:description" content="All public sector organisations in Wales are being encouraged by the Welsh Government to offer paid leave for victims of domestic abuse. Delyn AM Hannah Blythyn (pictured above) who is Deputy Minister for Housing and Local Government, has written to all devolved public services to highlight a joint statement by the Workforce Partnership Council which [&hellip;]">

<meta name="twitter:image:src" content="http://www.deeside.com/wp-content/uploads/2020/01/hannah-Blythan.jpeg">

<meta name="twitter:domain" content="Deeside.com">


<script type="application/ld+json">
{
  
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  
  "author": {
    "@type": "Person",
    "name": "Deeside Dotcom"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "Deeside.com",
         }

    },
             
 "image": {
    "@type": "ImageObject",
    "url": "http://www.deeside.com/wp-content/uploads/2020/01/hannah-Blythan.jpeg",
      "height": 460,
      "width": 800

  },
  
  "datePublished": "2020-01-15T00:27:46+00:00",
  "description": "All public sector organisations in Wales are being encouraged by the Welsh Government to offer paid leave for victims of domestic abuse. Delyn AM Hannah Blythyn (pictured above) who is Deputy Minister for Housing and Local Government, has written to all devolved public services to highlight a joint statement by the Workforce Partnership Council which [&hellip;]",
  
  "headline": "Public sector in Wales encouraged to offer paid leave for victims of domestic abuse"

}
</script>

    
    <meta property="og:site_name" content="Deeside.com"/>




	</head>
	<body>
	    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    
		 
		
	<header class="container-fluid">
		<div class="menu">
		  <div class="line1"></div>
		  <div class="line2"></div>
		  <div class="line3"></div>
		</div>

		<!-- menu icon -->
		<nav class="container clearfix">
			<a href="http://www.deeside.com" class="logo-nav">
				





			<!--Mobile No Stamp-->
					    <div class="hidden-sm hidden-md hidden-lg">  
								<img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-NAME.png" width="228" height="35" alt="Deeside.com" class="logo-one">

					    </div>
					    
			<!--Everthing else-->
					    <div class="hidden-xs">
					<img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-STAMP.png" width="44" height="35" alt="Deeside.com" class="logo-one"><img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-NAME.png" width="228" height="35" alt="Deeside.com" class="logo-one">
					    </div>
					
					

				
			</a>
			<ul class="nav-list">
				

				<li class="nav-list__item"><a href="http://www.deeside.com">HOME </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/latest-news/">LATEST </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/twitterarchive/">TWEETS </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/weather/">WEATHER </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/transport/">TRANSPORT </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/local-democracy-reporter-flintshire/">LDR </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/contact-us/">CONTACT US </a></li>
				  				
				  				
				  				
				<li class="nav-list__social nav-list__item"><a href="https://www.instagram.com/deesidedotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				<li class="nav-list__social nav-list__item"><a href="https://twitter.com/deesidedotcom" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
				<li class="nav-list__social nav-list__item"><a href="http://www.facebook.com/deesidenews" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>


			</ul>
		</nav>
	</header>
	
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
	<script>
		
		$(function(){

	$(".menu").click(function() {
	   $(".nav-list").slideToggle("fast", function(){
	      $(this).toggleClass("expanded").css("display", "");
	   });
	});
	
});
	</script>

	 





 <div class="ad-top__wrap container ad-aside ad-1" id="5"><div class="adsense-ad ad-1" id="5">



	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle leaderboardslot"
style="display:inline-block"
data-ad-client="ca-pub-8373809220012309"
data-ad-slot="4026343257"
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> 
 



	<div class="container body-container">

		<section class="article-page news-wrap col-md-9 col-sm-9 col-xs-12">
			<article class="article-single col-md-12 col-sm-12 col-xs-12">
				
			
			



 
						   						   
						 					 <div class="article-single-wrap">
						<img src="http://www.deeside.com/wp-content/uploads/2020/01/hannah-Blythan.jpeg" alt="News and Info from Deeside, Flintshire, North Wales ">
					 </div>


						   
						  
			    <h1 class="article-title">Public sector in Wales encouraged to offer paid leave for victims of domestic abuse</h1>
				<section class="article-info col-md-12 col-sm-12 col-xs-12">
					<div class="article-info__left col-md-6 col-sm-6 col-xs-12">
						<i class="fa fa-clock-o article-icon" aria-hidden="true"></i>
						<span class="article-publish">Published: Wednesday, Jan 15th, 2020</span>
					</div>
					<div class="article-info__right col-md-6 col-sm-6 col-xs-12">Share: 
						<a href="http://www.facebook.com/sharer.php?u=http://www.deeside.com/public-sector-in-wales-encouraged-to-offer-paid-leave-for-victims-of-domestic-abuse/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
						<a href="http://twitter.com/share?url=http://www.deeside.com/public-sector-in-wales-encouraged-to-offer-paid-leave-for-victims-of-domestic-abuse/&text=Public sector in Wales encouraged to offer paid leave for victims of domestic abuse" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
					</div>
				</section>
								
				
<div class="entry-content">
	
	


				<p>
					 <p>All public sector organisations in Wales are being encouraged by the Welsh Government to offer paid leave for victims of domestic abuse.</p>
<p>Delyn AM Hannah Blythyn (pictured above) who is Deputy Minister for Housing and Local Government, has written to all devolved public services to highlight a joint statement by the Workforce Partnership Council which supports paid leave for members of public sector staff experiencing domestic abuse.</p>
<p>Welsh Government&nbsp; says the joint statement <em>“recognises the profound impact domestic abuse can have and asks devolved public service organisations to make an explicit commitment in their special leave or domestic abuse policies to provide paid leave for staff experiencing domestic abuse.”&nbsp;</em></p>
<p>The Welsh Government and Neath Port Talbot Council have already introduced paid leave for victims of domestic abuse.</p><div class="qbzF0S8c" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="9487358427"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Trade unions have promoted this approach and produced practical guidance, including the&nbsp;<a href="https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fem.prgloo.com%2Fwf%2Fclick%3Fupn%3DpFQpaURFIVCtibJkDj1ZeKiZQIiz8Nd14OIkLuj9iqDHqCVf0gbnvcW7IuinJNXVks1eTC5UOymAgpzD-2FLaGDm9F-2FXaHdw9Jkx026JMxY9lPteIX7ctXwf0yvPsf8KJ-2F-2F0vdMg2GeWGRMKnfWuPqv-2BB-2FovBr0-2BxhJXWhaxYwo2F-2BRF28Y3hnCDXJn-2Fen85q7ObwlnXnG-2FIM4qzVDle3ciKvJznpAO60lQEvrOhjqUzeB652q-2FF0G6xHpKlbtKwKKBGPexepKvMdSTjAID-2BEgUJPP28I-2FIXmAZNjsuUsvlq9ZjLsVXhgMr-2Fhvm-2FuA69OqY2rujdDEcsEr33o-2BAqfnSvc-2FIkpVlzwzlT9HDbJ-2FRDve-2Fgfpda3R1s3BamZX6mQ52ULP7bxal-2BMLUiFL0Tatym6BH3VFsGoxdyCS91oi9gKvqRxFHAhCAti1Q5p87yMMLTMs-2B5tuISm7WbFgAj5m6w-3D-3D_TeAwLk-2BMLZPtfgtPb6DD-2By005lUN-2FN4Vj-2B98aNmvqYfmt28xCeFXAe1YIqYcTeLhPgbaPALOqOkjlVsEsxnpR-2Fs1nPKbNbI7YH0pSe6ZcM2gLpsj8yzN0SerivPjoI1SWUv-2BcMkIg3KQW1Dq4tEWRn23txGIREK1g6kttsysugz-2FMUWuoRx-2Biu4fRTrbFWbBpr-2FLkEKy0d4tmobpGX7QB0BANKR7UB1EMDhq1msswNUTitL6bJdS8dJ6QAVxwsTh5yGzsLpzol-2BWguvvtlzQtbpvrLDKnLQSWb607Tbmim901D9IRyRWdmIwWW74KnS9H7ien-2FbGALl0nRRQw3jVKljxeC0xEa6N6dFxiREgPz7VUOlWOGHjmI5EeNMJwSO0DUGPuLg-2BUBO3ZZa9TPlArdsWTYPKXrpF3JFp6b3YMRgSRjoNqMot5D0uHW1XvEr3wVf1GaD0ouIyODN6TozaEuAjAISXRZF9X4orq7aMOE93aXe-2FYeBytyU0LEaGOih9CX83z8McpKPqUVKJxrF-2FsQ-3D-3D&amp;data=02%7C01%7CLouise.Fulker%40gov.wales%7C5225e133a31b441b9f1808d7981cb19c%7Ca2cc36c592804ae78887d06dab89216b%7C0%7C0%7C637145121314780381&amp;sdata=HblHSDDUFO4oVjkbMPVHRwmZer8%2FnsxXkQjSOrnloj0%3D&amp;reserved=0">GMB’s Work to Stop Domestic Abuse Workplace Policy</a>&nbsp;and&nbsp;<a href="https://eur01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fem.prgloo.com%2Fwf%2Fclick%3Fupn%3DpFQpaURFIVCtibJkDj1ZeKiZQIiz8Nd14OIkLuj9iqDHqCVf0gbnvcW7IuinJNXVks1eTC5UOymAgpzD-2FLaGDhGkhby6fTLsC2UfEGcPyIVeiF8decGN5ozS-2B2E1fKxb9Y8nua-2F-2Byy7oVZWci3loY5Edf11ssgQAVBWhZYB1o-2FGlftUKM00eBc0G9BVRMgcW4CSqEdARmkZWmFkI7s7xNwHDVCM74T-2B5AYCRicfdSl01EzAV7oJfvV6SAMaqdZuXmBNXe2nAweL3yhAfF-2FZkTSq7zF494PNEJ0NIplvoh1VPzG9WN19NnzLKj7lUIU1vU3OCCNRL77rwsJjasJoGFQCKDU4yIyYKSGk0kSKU0ZFPE25StgPK3cc6eR2l949toKQFcQhUkO25nSboEhg1Ml2NC7Y4l50D0CYQtoIUTgd3hO6bsOEbKi-2FfBwg2gpX-2FY-2FA6HwAbB0qd8TKfBlK9xw-3D-3D_TeAwLk-2BMLZPtfgtPb6DD-2By005lUN-2FN4Vj-2B98aNmvqYfmt28xCeFXAe1YIqYcTeLhPgbaPALOqOkjlVsEsxnpR-2Fs1nPKbNbI7YH0pSe6ZcM2gLpsj8yzN0SerivPjoI1SWUv-2BcMkIg3KQW1Dq4tEWRn23txGIREK1g6kttsysugz-2FMUWuoRx-2Biu4fRTrbFWbBpr-2FLkEKy0d4tmobpGX7QB0BANKR7UB1EMDhq1msswNUTitL6bJdS8dJ6QAVxwsTh5yGzsLpzol-2BWguvvtlzQtbpvrLDKnLQSWb607Tbmim901D9IRyRWdmIwWW74KnS9H7ien-2FbGALl0nRRQw3jVKljxeC0xEa6N6dFxiREgPz5gsteqfH9z1Q1QaAAZrTO1-2B6REhnGzjxwAofses16PtY6slIqsN0A8-2Bx0ntiNOTW7yWlIHSQyXBdLcuycmGkGrBrmcE47nUg3h8lSCGmx-2BcJI7QMefVEhLNXptjdVE-2FTriELLHim5WTIuK8r7ct18NOr8JaWhOFoSWcHFWL5qk5A-3D-3D&amp;data=02%7C01%7CLouise.Fulker%40gov.wales%7C5225e133a31b441b9f1808d7981cb19c%7Ca2cc36c592804ae78887d06dab89216b%7C0%7C0%7C637145121314790377&amp;sdata=i0AFog4l1TqwWZCEyJD%2BRxg8fyD5yTtFfRT6qthm2ZU%3D&amp;reserved=0">UNISON’s Domestic violence and abuse: a trade union issue – A UNISON guide</a>.</p>
<p>Deputy Minister for Housing and Local Government Hannah Blythyn, who chairs the Workforce Partnership Council said:</p>
<p><em>“Many organisations already offer paid leave to staff experiencing domestic abuse but we want to encourage all public service organisations in Wales to commit to incorporating this in their policies.&nbsp;</em></p>
<p><em>With your help, we can reassure members of staff in public services that whatever other issues they are dealing with, fear of loss of pay and the financial challenges this brings will not be one of them.”</em></p>
<p>Deputy Minister and Chief Whip Jane Hutt, who is responsible for domestic abuse policy in the Welsh Government, has also written to local authorities encouraging them to follow Neath Port Talbot Council’s lead, She said:</p>
<p><em>“Survivors of domestic abuse can be faced with a range of practical concerns from the need for medical, legal or financial advice, to arranging child care or alternative accommodation.</em></p>
<p><em>Paid leave is an essential part of supporting affected staff and offering reassurance they will not lose out while they navigate these difficult circumstances.”</em></p>
<p>The Workforce Partnership Council’s (WPC) joint statement on paid leave for staff experiencing domestic violence states:</p>
<ul>
<li>“The WPC believes that such policies provide survivors with peace of mind, support and gives them vital reassurance that they will not be financially penalised as they deal with the effects of domestic abuse.</li>
<li>“The WPC recommends devolved public service organisations in Wales commit to workplace policies that offer a flexible and sympathetic approach to staff experiencing domestic abuse.”</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</article>
</section>
</div>
</p>					 
				</p>
				
</div>


<span style="font-size: 12pt; color: #800080; font-family: helvetica, arial, sans-serif;"><strong>Spotted something? Got a story? <a style="color: #800080;" href="https://m.me/Deesidenews">Send a Facebook Message</a> | A direct message on <a style="color: #800080;" href="https://twitter.com/DeesideDotCom">Twitter</a> | Email: News@Deeside.com</strong></span>


&nbsp;
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8373809220012309"
data-ad-slot="1949264008"
data-ad-format="auto"
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>






			</article>
			<!-- read next -->
			
			
			<section class="read-next col-md-12 col-sm-12 col-xs-12">
				<h3>LATEST NEWS:</h3>

				<div class="read-next__items col-md-12 col-sm-12 col-xs-12">
					
					
												  <div class="row"> 
											           
						 
							   	<a href="http://www.deeside.com/shoppers-across-flintshire-donate-thousands-of-pairs-of-glasses-to-help-provide-sight-for-africa/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2020/01/Screenshot-2020-01-15-01.43.24-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Shoppers across Flintshire donate thousands of pairs of glasses to help provide sight for Africa</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/deeside-based-kk-fine-foods-5-5m-expansion-plans-will-create-40-new-jobs/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2020/01/Screenshot-2020-01-15-00.55.17-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Deeside based KK Fine Foods £5.5m expansion plans will create 40 new jobs</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/group-friends-set-to-walk-from-holyhead-to-shotton-in-just-48-hours-for-charity/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2020/01/Screenshot-2020-01-15-01.54.37-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Group friends set to walk from Holyhead to Shotton in just 48 hours for charity</p>								   </article>
								</a>

																		</div>  
									
									 						  <div class="row"> 
											           
						 
							   	<a href="http://www.deeside.com/update-on-dog-found-in-a-wheelie-bin-in-northop/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2020/01/jln-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Update on dog found in a wheelie bin in Northop</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/transport-for-wales-renew-over-half-million-bus-passes-after-early-website-issues/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/09/buspass-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Transport for Wales renew over half million bus passes after early website issues</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/dftelevision-again/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2020/01/Screenshot-2020-01-14-15.42.23-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Want to find out how to shop savvy? BBC1&#8217;s ‘Shop Well for Less’ is looking for Flintshire families to appear on the show</p>								   </article>
								</a>

																		</div>  
									
									 						  <div class="row"> 
											           
						 
							   	<a href="http://www.deeside.com/large-police-presence-spotted-in-garden-city/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2020/01/polwr-1-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>UPDATED: Three arrested in Garden City following pursuit of &#8216;suspected&#8217; stolen car</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/police-launch-appeal-for-witnesses-after-man-assaulted-near-pentre-halkyn-burger-king/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2020/01/Screenshot-2020-01-14-11.44.15-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Police launch appeal for witnesses after man assaulted near Pentre Halkyn Burger King</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/storm-brendan-flint-coastguard-urging-public-not-to-risk-life-to-take-pictures-at-the-coast/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2020/01/yww-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Storm Brendan: Flint Coastguard urging public not to “risk life” taking photographs at the coast</p>								   </article>
								</a>

																		</div>  
									
									 					       

					 <br>
					 
					 
					 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="1159515806"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


				</div>
				
								
			</section>
		</section>





<aside class="col-md-3 col-sm-3 col-xs-12 body-aside__container">
    
    


			<section class="timeunit col-md-12 col-sm-12 col-xs-12">
				<p class="timeunit-date">Wednesday January 15th 6:26</p>
				<ul class="timeunit-links">
					<li><a href="http://www.deeside.com/contact">Get In Touch</a> / </li>
					<li><a href="http://www.deeside.com/do-you-want-to-speak-to-the-largest-most-engaged-audience-in-the-area/">Advertise Now</a></li>
				</ul>
				<p class="timeunit-stats">Read 412,966 times in last 30 days.</p>
			</section>

 
	<!-- search -->
	
	
			<section class="col-md-12 col-sm-12 col-xs-12 sidebar-search__wrap">
				<form class="sidebar-search" action="http://www.deeside.com" role="search" method="get" >
					<input type="text"  name="s" placeholder="Search..." class="sidebar-search__text">
					<input type="submit" value="" class="sidebar-search__submit">
					    <input type="hidden" value="post" name="post_type" id="post_type" />

				</form>
			</section>
            
    
 <!--Box Ad -->
 
 
<center><a href="https://purewcs.com/services">
<img  class="img-responsive"  border="0" alt="Promo you business" src="http://www.deeside.com/wp-content/uploads/2020/01/Screenshot-2020-01-06-12.37.36.jpg" class="center">
</a></center>
</p>


    
 <!--Ad Sense  -->
 
 <div class="col-md-12 col-sm-12 col-xs-12 ad-aside">
    

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wrexhamskyscraper -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8373809220012309"
data-ad-slot="3040967989"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp
 
 
&nbsp
<center><a href="https://www.glyndwr.ac.uk/en/PGOpenEvenings/?utm_source=deesidecom&utm_medium=display&utm_campaign=open_evening_feb&utm_content=300_600">
<img  class="img-responsive"  border="0" alt="Glyndwr" src="http://www.deeside.com/wp-content/uploads/2020/01/OE-Deeside-300x600-Feb-1.jpg" class="center">
</a></center>
</p>	
				<!-- twitter timeline -->
				
				
   
	
	<div class='twitter-widget-wrap'>
	
	  <div class='twitter-box-fp'>
        <div class='twitter-link cf'>					
            <a class='floatleft first' href='http://www.deeside.com/twitterarchive/'><span>Our Feed</span></a>
            <a class='floatright last' href='http://www.twitter.com/deesidedotcom' target='_new' >Follow!</a>
        </div>
    </div>

    <div class='twitter-widget-content'>
	
<div class='twitter-bubble'>  

		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/685487263413874688/bDgJjZps_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>NE Wales Rangers</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/NEWalesRangers' target='_new'>@NEWalesRangers</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>8 hours ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            Joint workday with ⁦<a href="" target="new" >@FCCcountryside</a>⁩ cutting dangerous trees along #NCN 5 through ⁦<a href="" target="new" >@DeesideDotCom</a>⁩ woods. Wet &amp; cold but laughs &amp; tea prevail.  Pls #volunteer with us. ⁦<a href="" target="new" >@SustransCymru</a>⁩  PIC:<br> <a href='http://www.deeside.com/twitterpics/NEWalesRangers-1217214472500187138-full.jpg' target='_blank'><img class='img-responsive' src='http://www.deeside.com/twitterpics/NEWalesRangers-1217214472500187138-thumb.jpg'><br><em>(Click for large)</em></a></div> </div>
		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/831754218742677504/mXWp_oCs_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>DEESIDE.com</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/DeesideDotCom' target='_new'>@DeesideDotCom</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>13 hours ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            Update on dog found dumped in a wheelie bin in Northop - RSPCA say the adult female was “extremely emaciated” they have launched an appeal for information. <a href="https://t.co/YzhgeDpS2Q" target="new" >link</a></div> </div>
		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/1210591044934479872/khsOEG59_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>Connah's Quay Nomads FC</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/the_nomads' target='_new'>@the_nomads</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>15 hours ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            💪 PARTNER OFFER 💪

Our friends at Lifestyle Fitness Deeside are offering a great deal this January!

PAY NOTHING TILL FEBRUARY!
❌ £0 joining fee
❌ £0 up front costs
1st payment is 1 month from joining date

Drop in to the gym or call 01244 836060  PIC:<br> <a href='http://www.deeside.com/twitterpics/the_nomads-1217111235252170755-full.jpg' target='_blank'><img class='img-responsive' src='http://www.deeside.com/twitterpics/the_nomads-1217111235252170755-thumb.jpg'><br><em>(Click for large)</em></a></div> </div>
		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/1118216671922147329/_P5wV3Ah_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>Celtic Financial Planning</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/Celtic_FP' target='_new'>@Celtic_FP</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>16 hours ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            It’s a pleasure to announce we are now exhibiting fantastic artwork by <a href="" target="new" >@alwyndempster</a> in our boardroom at <a href="" target="new" >@FloHouse</a> - amazing local artwork now on display! Always looking for ways to be involved with the #community 👨🏻‍🎨 #northwales #artwork #snowdonia  PIC:<br> <a href='http://www.deeside.com/twitterpics/Celtic_FP-1217087590781931521-full.jpg' target='_blank'><img class='img-responsive' src='http://www.deeside.com/twitterpics/Celtic_FP-1217087590781931521-thumb.jpg'><br><em>(Click for large)</em></a></div> </div></div>

	  <div class='twitter-box-fp'>
        <div class='twitter-link cf'>					
       <a class='floatleft first'  href="http://www.deeside.com/twitterarchive/">View all of our recent tweets by clicking here...!</a></div>
    </div>


</section>


&nbsp
<!-- FB -->

<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=562191590494944&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/deesidenews/" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/deesidenews/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deesidenews/">Deeside.com</a></blockquote></div>

	 </div>


<!--end-->
				
				
 <!--Insta -->
    
 <h4>OUR INSTAGRAM:</h4>
	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/5d43e5e1762654e4908d912448240d27.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 112%; border: 0; overflow: hidden;"></iframe>
</div>

</section>


			
	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">
 
<!-- DeAd ad aside -->
			
<center><a href="http://www.deeside.com/do-you-want-to-speak-to-the-largest-most-engaged-audience-in-the-area/">
<img  class="img-responsive"  border="0" alt="Promo you business" src="http://www.deeside.com/wp-content/uploads/2018/10/prmo.png" class="center">
</a></center>
</p>	
 
 </div>
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wrexhamskyscraper -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8373809220012309"
data-ad-slot="3040967989"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp
 
    

</aside>	</div>
	<!-- footer -->
	<footer class="container-fluid">
		<section class="footer-inner container">
			<div class="col-md-12 col-sm-12 col-xs-12">
				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">ABOUT</p>
					<p class="footer-hr"></p>
						
						<p>Launched in 2014, Deeside.com is an independent online news and information website.<p>
						<p>We serve those towns and villages in Flintshire which lie close to River Dee in North East Wales and the border with neighbouring Chester in England.</p>
				</section>

				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">SECTIONS</p>
					<p class="footer-hr"></p>
					<ul class="footer-nav">
						<li><a href="http://www.deeside.com/deeside-live-traffic-information/">LIVE TRAFFIC</a></li>
						<li><a href="http://www.deeside.com/glyndwr/">WREXHAM GLYNDWR UNIVERSITY</a></li>
						<li><a href="http://www.deeside.com/airbus/">AIRBUS</a></li>
						<li><a href="http://www.deeside.com/twitterarchive/">TWITTER ARCHIVE</a></li>

					</ul>
				</section>

				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">INFO</p>
					<p class="footer-hr"></p>
					<ul class="footer-nav">
						<li><a href="http://www.deeside.com/about/">ABOUT US</a></li>
						<li><a href="http://www.deeside.com/contact/">CONTACT US</a></li>
						<li><a href="http://www.deeside.com/complaints/">COMPLAINTS</a></li>
						<li><a href="http://www.deeside.com/privacy-policy-further-information/">PRIVACY POLICY</a></li>

					</ul>
				</section>

				<section class="footer-info col-md-3 col-sm-3 col-xs-12">
					<a href="http://www.deeside.com"><img width="180" height="180" src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-black-logofooter.jpg" alt="Deeside.com"></a>
					<br>
		
				</section>

			</div>
		</section>
	</footer>
	<section class="footer-end container-fluid">
		<div class="container">
			<ul class="bottom-list">
  				
  					<li class="bottom-list__item"><a href="https://www.instagram.com/deesidedotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				<li class="bottom-list__item"><a href="https://twitter.com/deesidedotcom" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
				<li class="bottom-list__item"><a href="https://www.facebook.com/deesidenews" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
<section id="wrexham-footer-stats">
            <p>Read <span>412,966</span> times in last 30 days<span>
            <p class="stat-info">*Stats independent & directly measured by Google, via the Analytics Live API.
            <br>  				
  				
 			</ul>
 			<br>
 			© Deeside.com Est. 2014
 			<br>
			<a href="https://www.communityjournalism.co.uk/icnn/" rel="nofollow" target="_blank"><img src="http://www.deeside.com/wp-content/themes/deeside/images/icnn.png" alt="icnn"></a>
	 
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/otter-blocks/vendor/codeinwp/gutenberg-animation/build/animate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.deeside.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/wp-event-manager/assets/js/common.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.deeside.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_and_wp_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_thickbox_i18n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/nextgen_thickbox_init.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.deeside.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/wp-embed.min.js'></script>
 
		 
		 		</div>
	</section>
	<!-- twitter -->
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	
	
	

	</body>
</html>

