	

<!DOCTYPE html>

<html>
	<head>
	<title>London based architects Caruso St John wins Gladstone’s Library revamp and new building contest Deeside.com</title>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="Stylesheet" href="http://www.deeside.com/wp-content/themes/deeside/css/main4.css">
		
						 
				<meta http-equiv="refresh" content="2250"> 

				
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A competition to design a prestigious new £4.5 million building and re-develop the existing Grade I listed building at Gladstone&#039;s Libary in Hawarden has"/>
<link rel="canonical" href="http://www.deeside.com/london-based-architects-caruso-st-john-wins-gladstones-library-revamp-and-new-building-contest/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="London based architects Caruso St John wins Gladstone’s Library revamp and new building contest" />
<meta property="og:description" content="A competition to design a prestigious new £4.5 million building and re-develop the existing Grade I listed building at Gladstone&#039;s Libary in Hawarden has" />
<meta property="og:url" content="http://www.deeside.com/london-based-architects-caruso-st-john-wins-gladstones-library-revamp-and-new-building-contest/" />
<meta property="og:site_name" content="Deeside.com" />
<meta property="article:publisher" content="https://www.facebook.com/Deesidenews/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-07-16T19:14:21+01:00" />
<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-10.34.12.jpg" />
<meta property="og:image:width" content="887" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A competition to design a prestigious new £4.5 million building and re-develop the existing Grade I listed building at Gladstone&#039;s Libary in Hawarden has" />
<meta name="twitter:title" content="London based architects Caruso St John wins Gladstone’s Library revamp and new building contest" />
<meta name="twitter:site" content="@deesidedotcom" />
<meta name="twitter:image" content="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-10.34.12.jpg" />
<meta name="twitter:creator" content="@deesidedotcom" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-35903782-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-35903782-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.deeside.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.deeside.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.deeside.com/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.deeside.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.deeside.com\/wp-admin\/admin-ajax.php","nonce":"e4c3410cd0","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>


<!-- This site is optimized with the Schema plugin v1.7 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.deeside.com\/london-based-architects-caruso-st-john-wins-gladstones-library-revamp-and-new-building-contest\/"},"url":"http:\/\/www.deeside.com\/london-based-architects-caruso-st-john-wins-gladstones-library-revamp-and-new-building-contest\/","headline":"London based architects Caruso St John wins Gladstone’s Library revamp and new building contest","datePublished":"2018-07-16T19:14:21+00:00","dateModified":"2018-07-16T19:14:21+00:00","publisher":{"@type":"Organization","@id":"http:\/\/www.deeside.com\/#organization","name":"Deeside.com","logo":{"@type":"ImageObject","url":"http:\/\/www.deeside.com\/wp-content\/uploads\/2017\/02\/cropped-deelogoBK-1-1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/www.deeside.com\/wp-content\/uploads\/2018\/07\/Screen-Shot-2018-07-16-at-10.34.12.jpg","width":887,"height":381},"articleSection":"News","description":"A competition to design a prestigious new £4.5 million building and re-develop the existing Grade I listed building at Gladstone's Libary in Hawarden has been won by London based architectural firm Caruso St John. The award-winning firm fought off strong competition from AOC Architecture, Hopkins Architects and Simpson &amp; Brown, who","author":{"@type":"Person","name":"@DeesideDotCom","url":"http:\/\/www.deeside.com\/author\/jonathan\/","sameAs":["https:\/\/twitter.com\/DeesideDotCom"]}}</script>



<!-- This site is optimized with the Schema plugin v1.7 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://www.deeside.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://www.deeside.com/london-based-architects-caruso-st-john-wins-gladstones-library-revamp-and-new-building-contest/",
                "name": "London based architects Caruso St John wins Gladstone\u2019s Library revamp and new building contest",
                "image": "http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-10.34.12.jpg"
            }
        }
    ]
}</script>

<link rel="icon" href="http://www.deeside.com/wp-content/uploads/2017/02/cropped-cropped-dlogo-1-1-1-300x300-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.deeside.com/wp-content/uploads/2017/02/cropped-cropped-dlogo-1-1-1-300x300-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.deeside.com/wp-content/uploads/2017/02/cropped-cropped-dlogo-1-1-1-300x300-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.deeside.com/wp-content/uploads/2017/02/cropped-cropped-dlogo-1-1-1-300x300-270x270.png" />
				
				

    
        <meta property="og:title" content="London based architects Caruso St John wins Gladstone’s Library revamp and new building contest" />

        <meta property="og:type" content="article" />

        <meta property="og:url" content="http://www.deeside.com/london-based-architects-caruso-st-john-wins-gladstones-library-revamp-and-new-building-contest/" />

<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-10.34.12-840x361.jpg" />

<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
		
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:site" content="@DeesideDotCom">

<meta name="twitter:creator" content="@DeesideDotCom">

<meta name="twitter:title" content="London based architects Caruso St John wins Gladstone’s Library revamp and new building contest">

<meta name="twitter:description" content="A competition to design a prestigious new £4.5 million building and re-develop the existing Grade I listed building at Gladstone&#8217;s Libary in Hawarden has been won by London based architectural firm Caruso St John. The award-winning firm fought off strong competition from AOC Architecture, Hopkins Architects and Simpson &amp; Brown, who were also shortlisted. The scheme will [&hellip;]">

<meta name="twitter:image:src" content="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-10.34.12-840x361.jpg">

<meta name="twitter:domain" content="Deeside.com">


<script type="application/ld+json">
{
  
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  
  "author": {
    "@type": "Person",
    "name": "Deeside Dotcom"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "Deeside.com",
         }

    },
             
 "image": {
    "@type": "ImageObject",
    "url": "http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-10.34.12-840x361.jpg",
      "height": 460,
      "width": 800

  },
  
  "datePublished": "2018-07-16T19:14:21+00:00",
  "description": "A competition to design a prestigious new £4.5 million building and re-develop the existing Grade I listed building at Gladstone&#8217;s Libary in Hawarden has been won by London based architectural firm Caruso St John. The award-winning firm fought off strong competition from AOC Architecture, Hopkins Architects and Simpson &amp; Brown, who were also shortlisted. The scheme will [&hellip;]",
  
  "headline": "London based architects Caruso St John wins Gladstone’s Library revamp and new building contest"

}
</script>

    
    <meta property="og:site_name" content="Deeside.com"/>




	</head>
	<body>
		
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35903782-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35903782-1');
</script>

		
	<header class="container-fluid">
		<div class="menu">
		  <div class="line1"></div>
		  <div class="line2"></div>
		  <div class="line3"></div>
		</div>

		<!-- menu icon -->
		<nav class="container clearfix">
			<a href="http://www.deeside.com" class="logo-nav">
				





			<!--Mobile No Stamp-->
					    <div class="hidden-sm hidden-md hidden-lg">  
								<img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-NAME.png" width="228" height="35" alt="Deeside.com" class="logo-one">

					    </div>
					    
			<!--Everthing else-->
					    <div class="hidden-xs">
					<img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-STAMP.png" width="44" height="35" alt="Deeside.com" class="logo-one"><img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-NAME.png" width="228" height="35" alt="Deeside.com" class="logo-one">
					    </div>
					
					

				
			</a>
			<ul class="nav-list">
				

				<li class="nav-list__item"><a href="http://www.deeside.com">HOME </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/latest-news/">LATEST </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/twitterarchive/">TWEETS </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/police-an-crime/">POLICE </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/deeside-traffic/">TRANSPORT </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/category/community-councils/">COUNCIL </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/contact-us/">CONTACT US </a></li>
				  				
				  				
				  				
				<li class="nav-list__social nav-list__item"><a href="https://www.instagram.com/deesidedotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				<li class="nav-list__social nav-list__item"><a href="https://twitter.com/deesidedotcom" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
				<li class="nav-list__social nav-list__item"><a href="http://www.facebook.com/deesidenews" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>


			</ul>
		</nav>
	</header>
	
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
	<script>
		
		$(function(){

	$(".menu").click(function() {
	   $(".nav-list").slideToggle("fast", function(){
	      $(this).toggleClass("expanded").css("display", "");
	   });
	});
	
});
	</script>


	
	
		<!-- head ad -->
		
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35903782-1', 'auto');
  ga('send', 'pageview');
  </script>
  
  

	
	
	
	
	
<div class="ad-top__wrap container ad-aside ad-1" id="5">
	<div class="adsense-ad ad-1" id="5">		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle leaderboardslot"
     style="display:inline-block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="1120068578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>







	<div class="container body-container">

		<section class="article-page news-wrap col-md-9 col-sm-9 col-xs-12">
			<article class="article-single col-md-12 col-sm-12 col-xs-12">
				
			
			



 
						   						   
						 					 <div class="article-single-wrap">
						<img src="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-10.34.12-840x361.jpg" alt="independent news and information website for the towns and villages which lie alongside the River Dee in north Wales, from Connah&#039;s Quay to the border with Chester. ">
					 </div>


						   
						  
			    <h1 class="article-title">London based architects Caruso St John wins Gladstone’s Library revamp and new building contest</h1>
				<section class="article-info col-md-12 col-sm-12 col-xs-12">
					<div class="article-info__left col-md-6 col-sm-6 col-xs-12">
						<i class="fa fa-clock-o article-icon" aria-hidden="true"></i>
						<span class="article-publish">Published: Monday, Jul 16th, 2018</span>
					</div>
					<div class="article-info__right col-md-6 col-sm-6 col-xs-12">Share: 
						<a href="http://www.facebook.com/sharer.php?u=http://www.deeside.com/london-based-architects-caruso-st-john-wins-gladstones-library-revamp-and-new-building-contest/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
						<a href="http://twitter.com/share?url=http://www.deeside.com/london-based-architects-caruso-st-john-wins-gladstones-library-revamp-and-new-building-contest/&text=London based architects Caruso St John wins Gladstone’s Library revamp and new building contest" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
					</div>
				</section>
								
				
<div class="entry-content">
				<p>
					 <h4>A competition to design a prestigious new £4.5 million building and re-develop the existing Grade I listed building at Gladstone&#8217;s Libary in Hawarden has been won by London based architectural firm Caruso St John.</h4>
<div class="articleWrapper">
<div class="articleContent">
<div class="storytext">
<p>The award-winning firm fought off strong competition from AOC Architecture, Hopkins Architects and Simpson &amp; Brown, who were also shortlisted.</p>
<p>The scheme will deliver a sustainable ‘new hall’ featuring a shop, reception area, lecturing and catering facilities and provide new staff and visitor facilities including a six-bedroom study centre.</p>
</div>
</div>
</div>
<p><em>&#8220;When we first decided to embark on an ambitious extension of Gladstone’s Library we were clear that we wanted to work with a really good architect.” Said Charlie Gladstone, President of Gladstone’s Library. </em></p>
<p><em>“Our aim was to further enhance the Library by creating a building of true beauty and national importance. And so we’re thrilled to be working with a globally recognised firm with a phenomenal track record.</em></p>
<p><em>Gladstone’s Library is widely regarded as one of the world’s most important centres of liberal thought and our extension will help to further our reputation and reach.” Charlie Gladstone added.</em></p>
<p>Peter Francis, Warden and Director of Gladstone’s Library said he was<em> excited by Caruso St John’s “deceptively simple and effective design.”</em></p>
<p><em>Caruso St John’s design not only fulfils our brief but will have a very low environmental impact and will minimise energy use beyond what we imagined was possible. </em></p>
<p><em>All materials are local, renewable and recyclable. It is a wonderful design so without any hesitation at all we can enthusiastically and eagerly start to find the funds to realise both our own and Caruso St John’s ambitions.&#8221; The Warden added. </em></p>
<p>Gladstone’s is the UK’s only residential library and wants to become the most significant tourist destination in North-East Wales.</p>
<p>It’s also Britain’s only Prime Ministerial library and the national memorial to the Victorian statesman, and four times Prime Minister, William Ewart Gladstone.</p>
<p>He founded the library in 1889 as a centre for debate, research and comment on the political, spiritual and cultural values he stood for.</p>
<p>The aim of the project is to create a visitor experience that will engage and inspire a broader range of audiences bringing Gladstone’s legacy alive for the 21st century.</p>
<p>Gladstone’s also aims to increase physical and digital access to its collections and archive, create an exhibition on Gladstone’s Living Heritage and how his influence impacts today.</p>
<p>&nbsp;</p>
				</p>
				
</div>


				<section class="article-share col-md-12 col-sm-12 col-xs-12">
				</section>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="1949264008"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



			</article>
			<!-- read next -->
			
			
			<section class="read-next col-md-12 col-sm-12 col-xs-12">
				<h3>LATEST NEWS:</h3>
				<div class="read-next__items col-md-12 col-sm-12 col-xs-12">
					
					
												  <div class="row"> 
												 
							   	<a href="http://www.deeside.com/illegal-off-road-bike-seen-being-ridden-on-pavements-in-shotton-police-want-to-know-who-owns-it/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-11.52.43-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Illegal off road bike seen being ridden on pavements in Shotton &#8211; Police want to know who owns it</p>								   </article>
								</a>

															 
							   	<a href="http://www.deeside.com/green-flags-will-be-flying-over-deesides-wepre-park-and-greenfield-valley-heritage-park-after-they-were-both-awarded-the-prestigious-mark-of-excellence-by-inspectors/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-19.30.28-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Prestigious Green Flag award for Wepre Park &#038; Greenfield Valley Heritage Park.</p>								   </article>
								</a>

															 
							   	<a href="http://www.deeside.com/womans-body-found-at-a-caerwys-holiday-park/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-15.09.19-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Woman&#8217;s body found at a Caerwys holiday park</p>								   </article>
								</a>

																		</div>  
									
									 						  <div class="row"> 
												 
							   	<a href="http://www.deeside.com/more-than-2m-spent-on-repairing-empty-council-houses-in-flintshire-last-year/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/07/cc-840x558-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>More than £2m spent on repairing empty council houses in Flintshire last year</p>								   </article>
								</a>

															 
							   	<a href="http://www.deeside.com/new-district-inspector-is-keen-to-hear-your-opinions-on-policing-in-deeside/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-13.48.54-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>New District Inspector is keen to hear your opinions on policing in Deeside</p>								   </article>
								</a>

															 
							   	<a href="http://www.deeside.com/cyclists-pedestrians-hawarden-bridge-will-be-closed-for-part-of-next-week/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/07/hawarden-bridge-1-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Cyclists &#8211;  Pedestrians &#8211; Hawarden Bridge will be closed for part of next week</p>								   </article>
								</a>

																		</div>  
									
									 						  <div class="row"> 
												 
							   	<a href="http://www.deeside.com/boeing-first-out-the-blocks-at-farnborough-air-show-but-airbus-fires-back-with-4-deals/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-11.00.21-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Boeing first out the blocks at Farnborough Air Show but Airbus fires back with 6 deals so far on day 1</p>								   </article>
								</a>

															 
							   	<a href="http://www.deeside.com/saltney-incident-update-body-found-in-river-dee/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-15-at-16.52.07-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Saltney incident update: Body found in River Dee</p>								   </article>
								</a>

															 
							   	<a href="http://www.deeside.com/mod-land-in-sealand-earmarked-for-multi-million-pound-advanced-manufacturing-research-institute/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/07/s465_DECA_front_gate-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>MOD land in Sealand earmarked for multi million pound Advanced Manufacturing &#038; Research Institute</p>								   </article>
								</a>

																		</div>  
									
									 					       

					 
				</div>
			</section>
		</section>




<aside class="col-md-3 col-sm-3 col-xs-12 body-aside__container">

			<section class="timeunit col-md-12 col-sm-12 col-xs-12">
				<p class="timeunit-date">Monday July 16th 22:39</p>
				<ul class="timeunit-links">
					<li><a href=" ">Get In Touch</a> / </li>
					<li><a href=" ">Advertise Now</a></li>
				</ul>
			</section>

	 <div class="col-md-12 col-sm-12 col-xs-12 ad-aside">

	 </div>
	 
	<!-- search -->
			<section class="col-md-12 col-sm-12 col-xs-12 sidebar-search__wrap">
				<form class="sidebar-search" action="http://www.deeside.com" role="search" method="get" >
					<input type="text"  name="s" placeholder="Search..." class="sidebar-search__text">
					<input type="submit" value="" class="sidebar-search__submit">
					    <input type="hidden" value="post" name="post_type" id="post_type" />

				</form>
			</section>
	&nbsp
	<!-- Glyn ad aside -->
			
			<p>
<center><a href="https://www.glyndwr.ac.uk/en/Undergraduatecourses/">
<img border="0" alt="Glyndwr" src="http://www.deeside.com/wp-content/uploads/2018/07/300x300-ad.jpg" width="300" height="300" class="center">
</a></center>
</p>	
	 
	 <!--Box Ad -->
	 
<p>
<center><a href="https://www.cambria.ac.uk/summercamps/">
<img border="0" alt="PGCE" src="http://www.deeside.com/wp-content/uploads/2018/07/summercamps.gif" width="300" height="300" class="center">
</a></center>
</p>
	 

	
<!-- ad aside -->

 <div class="col-md-12 col-sm-12 col-xs-12 ad-aside ad-2" id="11">
	 
	 <div class="adsense-ad ad-2" id="11">
		 
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- wrexhamskyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
         data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="3040967989"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

	<!--Box Ad -->
	 
 
 <h3>OUR INSTAGRAM:</h3>
	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/5d43e5e1762654e4908d912448240d27.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 112%; border: 0; overflow: hidden;"></iframe>
</div>


 <div class="col-md-12 col-sm-12 col-xs-12 ad-aside ad-2" id="11">

 </div>


<section class="twitter-wrap col-md-12 hidden-sm hidden-xs">
				<div class="twitter-header">
					<a href="#" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="#" target="_blank">Our Twitter Feed</a>
					<a href="https://twitter.com/deesidedotcom" target="_blank" class="twitter-header__btn">Follow us</a>
				</div>
				<!-- twitter timeline -->
<a class="twitter-timeline" href="https://twitter.com/deesidedotcom" data-tweet-limit="7">Tweets by @DeesideDotcom</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
			</section>

			 
<section class="twitter-wrap col-xs-12 twitter-mobile">
			<div class="twitter-header">
				<a href="#" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				<a href="#" target="_blank">Our Twitter Feed</a>
				<a href="https://twitter.com/deesidedotcom" target="_blank" class="twitter-header__btn">Follow us</a>
			</div>
 
<a class="twitter-timeline" href="https://twitter.com/deesidedotcom" data-tweet-limit="3">Tweets by @DeesideDotcom</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</section>

<!-- latest news -->


			<section class="last-news__aside col-md-12 col-sm-12 col-xs-12">
				<h3>Latest...</h3>

							 	<div class="last-news-item">						
								<a href="http://www.deeside.com/illegal-off-road-bike-seen-being-ridden-on-pavements-in-shotton-police-want-to-know-who-owns-it/">
								<div class="last-news__single-img">
								<img src="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-11.52.43-280x140.jpg" class="img-responsive">
								</div>
								<div class="last-news__single-title">
								<p>Illegal off road bike seen being ridden on pavements in Shotton &#8211; Police want to know who owns it</p> 								</div>
								</a>
							</div>

									 						 	<div class="last-news-item">						
								<a href="http://www.deeside.com/green-flags-will-be-flying-over-deesides-wepre-park-and-greenfield-valley-heritage-park-after-they-were-both-awarded-the-prestigious-mark-of-excellence-by-inspectors/">
								<div class="last-news__single-img">
								<img src="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-19.30.28-280x140.jpg" class="img-responsive">
								</div>
								<div class="last-news__single-title">
								<p>Prestigious Green Flag award for Wepre Park &#038; Greenfield Valley Heritage Park.</p> 								</div>
								</a>
							</div>

									 						 	<div class="last-news-item">						
								<a href="http://www.deeside.com/london-based-architects-caruso-st-john-wins-gladstones-library-revamp-and-new-building-contest/">
								<div class="last-news__single-img">
								<img src="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-10.34.12-280x140.jpg" class="img-responsive">
								</div>
								<div class="last-news__single-title">
								<p>London based architects Caruso St John wins Gladstone’s Library revamp and new building contest</p> 								</div>
								</a>
							</div>

									 						 	<div class="last-news-item">						
								<a href="http://www.deeside.com/womans-body-found-at-a-caerwys-holiday-park/">
								<div class="last-news__single-img">
								<img src="http://www.deeside.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-16-at-15.09.19-280x140.jpg" class="img-responsive">
								</div>
								<div class="last-news__single-title">
								<p>Woman&#8217;s body found at a Caerwys holiday park</p> 								</div>
								</a>
							</div>

									 					        
				
			</section>
				
				
				

					
					
		</aside>
	</div>
	<!-- footer -->
	<footer class="container-fluid">
		<section class="footer-inner container">
			<div class="col-md-12 col-sm-12 col-xs-12">
				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">ABOUT</p>
					<p class="footer-hr"></p>
						
						<p>Launched in 2014, Deeside.com is an independent online news and information website.<p>
						<p>We serve those towns and villages in Flintshire which lie close to River Dee in North East Wales and the border with neighbouring Chester in England.</p>
				</section>

				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">SECTIONS</p>
					<p class="footer-hr"></p>
					<ul class="footer-nav">
						<li><a href="http://deeside.com/Election2018/">ALYN & DEESIDE ELECTION</a></li>
						<li><a href="http://www.deeside.com/coleg-cambria/">COLEG CAMBRIA</a></li>
						<li><a href="http://www.deeside.com/privacy-policy-further-information/">PRIVACY POLICY</a></li>

					</ul>
				</section>

				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">INFO</p>
					<p class="footer-hr"></p>
					<ul class="footer-nav">
						<li><a href="http://www.deeside.com/about/">ABOUT US</a></li>
						<li><a href="http://www.deeside.com/contact/">CONTACT US</a></li>
						<li><a href="http://www.deeside.com/complaints/">COMPLAINTS</a></li>

					</ul>
				</section>

				<section class="footer-info col-md-3 col-sm-3 col-xs-12">
					<a href="http://www.deeside.com"><img width="180" height="180" src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-black-logofooter.jpg" alt="Deeside.com"></a>
					<br>
		
				</section>

			</div>
		</section>
	</footer>
	<section class="footer-end container-fluid">
		<div class="container">
			<ul class="bottom-list">
  				
  					<li class="bottom-list__item"><a href="https://www.instagram.com/deesidedotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				<li class="bottom-list__item"><a href="https://twitter.com/deesidedotcom" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
				<li class="bottom-list__item"><a href="https://www.facebook.com/deesidenews" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
  				
  				
 			</ul>
 			<br>
 			© Deeside.com Est. 2014
 			<br>
			<a href="https://www.communityjournalism.co.uk/icnn/" rel="nofollow" target="_blank"><img src="http://www.deeside.com/wp-content/themes/deeside/images/icnn.png" alt="icnn"></a>
	 
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.deeside.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/wp-embed.min.js'></script>
 
		 
		 		</div>
	</section>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
	<!-- twitter -->
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	</body>
</html>


                        
                        