<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.deeside.com/xmlrpc.php" />

    <meta property="fb:app_id" content="562191590494944" />
    <!-- start:wp_head -->
    <title>Roadworks Update: A5026 between Holywell and Bagillt closed for 5 weeks from July 21st</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Flintshire County Council says it has secured funding to undertake &#039;highway support&#039; works along the A5026 Boot Hill. Works will commence on Friday 21 July"/>
<link rel="canonical" href="http://www.deeside.com/roadworks-update-a5026-holywell-bagillt-closed-5-weeks-july-21st/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roadworks Update: A5026 between Holywell and Bagillt closed for 5 weeks from July 21st" />
<meta property="og:description" content="Flintshire County Council says it has secured funding to undertake &#039;highway support&#039; works along the A5026 Boot Hill. Works will commence on Friday 21 July" />
<meta property="og:url" content="http://www.deeside.com/roadworks-update-a5026-holywell-bagillt-closed-5-weeks-july-21st/" />
<meta property="og:site_name" content="Deeside.com" />
<meta property="article:publisher" content="https://www.facebook.com/Deesidenews/" />
<meta property="article:section" content="Transport" />
<meta property="article:published_time" content="2017-07-17T10:30:19+01:00" />
<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2017/07/roadworksdeeside.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="724" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Flintshire County Council says it has secured funding to undertake &#039;highway support&#039; works along the A5026 Boot Hill. Works will commence on Friday 21 July" />
<meta name="twitter:title" content="Roadworks Update: A5026 between Holywell and Bagillt closed for 5 weeks from July 21st" />
<meta name="twitter:site" content="@deesidedotcom" />
<meta name="twitter:image" content="http://www.deeside.com/wp-content/uploads/2017/07/roadworksdeeside.jpg" />
<meta name="twitter:creator" content="@deesidedotcom" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deeside.com &raquo; Feed" href="http://www.deeside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deeside.com &raquo; Comments Feed" href="http://www.deeside.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deeside.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.deeside.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.deeside.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.deeside.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.deeside.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.deeside.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.deeside.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='prime_master_bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prime_master_fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prime_testimonial_ba_css-css'  href='http://www.deeside.com/wp-content/plugins/prime-extensions-for-visual-composer/shortcodes/testimonial/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pageScrollButtonsStyle-css'  href='http://www.deeside.com/wp-content/plugins/smooth-page-scroll-updown-buttons/assets/css/smooth-page-scroll-updown-buttons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1500148057' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1500148057' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pr-magnifyzoom-css-css'  href='http://www.deeside.com/wp-content/plugins/prime-extensions-for-visual-composer/shortcodes/zoom-magnify/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.deeside.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.deeside.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.deeside.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CArimo%3A400%2C700%7CMontserrat%3A400%2C700%2C500%7CRoboto+Condensed%3A400&#038;subset=latin&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/prime-extensions-for-visual-composer/shortcodes/testimonial/js/jquery.bxslider.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/smooth-page-scroll-updown-buttons/assets/js/smooth-page-scroll-updown-buttons.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var add_buttons_engage = {"positioning":"1","topbutton":"","buttonsize":"24","distance":"100","speed":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/smooth-page-scroll-updown-buttons/assets/js/addButtons.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/prime-extensions-for-visual-composer/shortcodes/zoom-magnify/js/jquery.elevatezoom.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"lensShape":"square","lensSize":200,"lensBorderSize":1,"lensBorderColour":"#ffffff","borderRadius":0,"cursor":"crosshair","zoomWindowWidth":500,"zoomWindowHeight":360,"zoomWindowOffsetx":3,"borderSize":4,"borderColour":"#888888","zoomWindowShadow":4,"lensFadeIn":1,"lensFadeOut":1,"zoomWindowFadeIn":0,"zoomWindowFadeOut":0,"easingAmount":33},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.13'></script>
<link rel='https://api.w.org/' href='http://www.deeside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deeside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deeside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.deeside.com/?p=54293' />
<link rel="alternate" type="application/json+oembed" href="http://www.deeside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deeside.com%2Froadworks-update-a5026-holywell-bagillt-closed-5-weeks-july-21st%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deeside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deeside.com%2Froadworks-update-a5026-holywell-bagillt-closed-5-weeks-july-21st%2F&#038;format=xml" />
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>            <!--Customizer CSS-->
            <style type="text/css">
                body { background-color:#f7f7f7; }                #header-branding { background-color:#ffffff; }                #page-header-mobile { background-color:#ffffff; }                #header-branding { border-top-color:#ffffff; }                #page-header-mobile { border-top-color:#ffffff; }                #header-branding { border-bottom-color:#f4f4f4; }                #header-navigation, #header-navigation ul li a { border-color:#f4f4f4; }                                                                                                                                                                                                
                #top-navigation { background-color:#ffffff; }                #header-navigation { background-color:#f9f9f9; }
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#f9f9f9; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }
                #top-navigation ul ul { background-color:#ffffff; }                #header-navigation ul ul { background-color:#f9f9f9; }                #top-navigation ul li { border-color:#ffffff; }                #header-navigation ul li { border-color:#f4f4f4; }                #header-navigation ul li.current a, #header-navigation ul li.current-menu-item a, #header-navigation ul li a:hover, #header-navigation ul li:hover a, #header-navigation ul li a:focus { background-color:#d60000; }
                #page-content { background-color:#ffffff; }                #page-content { -webkit-box-shadow:0 0 12px 0 #ffffff; }                #page-content { box-shadow:0 0 12px 0 #ffffff; }                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deeside.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35903782-1', 'auto');
  ga('send', 'pageview');</script><script></script><link rel="icon" href="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-270x270.png" />
<style id="wp-custom-css">
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.deeside.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.deeside.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-54293 single-format-standard custom-background fpt-template-weeklynews linkbox-has-meta linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light review-default wpb-js-composer js-comp-ver-5.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.deeside.com/">
            <input type="text" name="s" placeholder="Search Deeside.com" value="" />
        </form>
        <ul id="menu-new-theme" class="nav clearfix"><li id="mobile-nav-menu-item-52322" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://deeside.com"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Home</span></a></li>
<li id="mobile-nav-menu-item-39308" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/news/">News</a></li>
<li id="mobile-nav-menu-item-37389" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/police/">Police</a></li>
<li id="mobile-nav-menu-item-37765" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/flintshire-business/">Business</a></li>
<li id="mobile-nav-menu-item-38684" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="http://www.deeside.com/news-from-mps-assembly-members-and-flintshire-county-council/">Government</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-52683" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18 "><a href="http://www.deeside.com/community-councils/">Flintshire County Council</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-37511" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.deeside.com/deeside-traffic/">Transport</a></li>
<li id="mobile-nav-menu-item-46733" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/coleg-cambria/">Coleg Cambria</a></li>
<li id="mobile-nav-menu-item-39202" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/contact-us/"><img width="24" height="30" src="http://www.deeside.com/wp-content/uploads/2016/10/Untitled.png" class="_mi _before _image" alt="" aria-hidden="true" /><span>Contact Us</span></a></li>
</ul>    </nav>
    <!-- end:sidr -->


    <!-- start:mobile-top-banner --><div class="ad-mobile-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="3014807832"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- end:mobile-top-banner -->
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="http://www.deeside.com/"><img src="http://www.deeside.com/wp-content/uploads/2016/09/mob-1.png" width="136" height="32" alt="Deeside.com" data-retina="http://www.deeside.com/wp-content/uploads/2016/09/mob-1.png" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.deeside.com/"><img class="img-responsive" src="http://www.deeside.com/wp-content/uploads/2017/02/logoblack.png" width="356" height="73" alt="Deeside.com" data-retina="http://www.deeside.com/wp-content/uploads/2017/02/logoblack.png" /></a></div>                <meta itemprop="name" content="Deeside.com">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
                        <!-- start:col -->
            <div class="visible-md visible-lg col-md-6 text-right">
                <div class="weather" id="weather">
                    <i class="icon"></i>
                    <h3><span class="glyphicon glyphicon-map-marker"></span> <span class="location"></span> <span class="temp"></span></h3>
                    <span class="date"> <span class="desc"></span></span>
                </div>
            </div>
            <!-- end:col -->
            <script>
                "use strict";
                var weather_widget      = true;
                var weather_lang        = 'en';
                var weather_location    = 'hawarden, UK';
                var weather_unit        = 'c';
            </script>
                    </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.deeside.com/"><span class="sticky-logo"></span></a><ul id="menu-new-theme-1" class="nav clearfix"><li id="nav-menu-item-52322" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://deeside.com" class="menu-link main-menu-link"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Home</span></a></li>
<li id="nav-menu-item-39308" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/news/" class="menu-link main-menu-link">News</a></li>
<li id="nav-menu-item-37389" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/police/" class="menu-link main-menu-link">Police</a></li>
<li id="nav-menu-item-37765" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/flintshire-business/" class="menu-link main-menu-link">Business</a></li>
<li id="nav-menu-item-38684" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="http://www.deeside.com/news-from-mps-assembly-members-and-flintshire-county-council/" class="menu-link main-menu-link">Government</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-52683" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18 "><a href="http://www.deeside.com/community-councils/" class="menu-link sub-menu-link">Flintshire County Council</a></li>
</ul></div>
</li>
<li id="nav-menu-item-37511" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.deeside.com/deeside-traffic/" class="menu-link main-menu-link">Transport</a></li>
<li id="nav-menu-item-46733" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/coleg-cambria/" class="menu-link main-menu-link">Coleg Cambria</a></li>
<li id="nav-menu-item-39202" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/contact-us/" class="menu-link main-menu-link"><img width="24" height="30" src="http://www.deeside.com/wp-content/uploads/2016/10/Untitled.png" class="_mi _before _image" alt="" aria-hidden="true" /><span>Contact Us</span></a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.deeside.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/deesidenews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/deesidedotcom" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/deesidedotcom/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://www.deeside.com/feed/" target="_blank">RSS</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->

<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-6">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-54293" class="article-post cat-38 loop-page-6 clearfix post-54293 post type-post status-publish format-standard has-post-thumbnail hentry category-transport" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
        <h1 itemprop="mainEntityOfPage">Roadworks Update: A5026 between Holywell and Bagillt closed for 5 weeks from July 21st</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">July 17th, 2017</span>                <span class="fa-author" itemprop="author">            <img src="http://www.deeside.com/wp-content/uploads/2017/02/twitter-icon-circle-blue-logo-preview-16x16.jpg" width="16" height="16" alt="@DeesideDotCom" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://twitter.com/DeesideDotCom">@DeesideDotCom</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.deeside.com/transport/" title="View all posts in Transport">Transport</a></span>                    </p>
        </header>

<div  class="head-image thumb-wrap pull-left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img width="300" height="203" src="http://www.deeside.com/wp-content/uploads/2017/07/roadworksdeeside-300x203.jpg" class="img-responsive wp-post-image" alt="Roadworks Update: A5026 between Holywell and Bagillt closed for 5 weeks from July 21st" itemprop="image" srcset="http://www.deeside.com/wp-content/uploads/2017/07/roadworksdeeside-300x203.jpg 300w, http://www.deeside.com/wp-content/uploads/2017/07/roadworksdeeside-768x521.jpg 768w, http://www.deeside.com/wp-content/uploads/2017/07/roadworksdeeside-1024x694.jpg 1024w, http://www.deeside.com/wp-content/uploads/2017/07/roadworksdeeside.jpg 1068w" sizes="(max-width: 300px) 100vw, 300px" />
                    
                    <meta itemprop="url" content="http://www.deeside.com/wp-content/uploads/2017/07/roadworksdeeside-770x470.jpg">
                </div>

<div class="article-post-content"><!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.deeside.com/roadworks-update-a5026-holywell-bagillt-closed-5-weeks-july-21st/'></div><p>Flintshire County Council says it has secured funding to undertake &#8216;highway support&#8217; works along the A5026 Boot Hill.</p>
<p>Works will commence on Friday 21 July for approximately 5 weeks.</p>
<p>To facilitate the works this section of the A5026 between Holywell and Bagillt will be closed to all through traffic and a diversion route will be signed accordingly to ensure the safety of the workforce engaged in this operation and the highway user.</p>
<p>Access to residents will remain at all times.</p>
<h4>Councillor Carolyn Thomas Cabinet Member for Streetscene and Countryside said:</h4>
<blockquote><p>The road closure is needed to allow the Council to undertake the work safely and as quickly as possible. The investment made by the Council in this route will protect the road condition for many years to come and I welcome the improvement and ask road users to be patient whilst the work is in progress’.</p>
<p>Flintshire County Council apologise for any delay and disruption that may be caused as a consequence of this essential maintenance work.</p></blockquote>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.deeside.com/roadworks-update-a5026-holywell-bagillt-closed-5-weeks-july-21st/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div></div>

<div class="row ad-bottom ad-"><div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calculate the width of available ad space */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // for modern browsers 
    } else {
        adWidth = ad.offsetWidth; // for old IE 
    }
 
    /* Replace ca-pub-XXX with your AdSense Publisher ID */ 
    google_ad_client = "pub-8373809220012309";
 
    /* Replace 1234567890 with the AdSense Ad Slot ID */ 
    google_ad_slot = "6659068633";
  
    /* Do not change anything after this line */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script></div>
<!-- start:article footer -->
<footer>

    
        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.deeside.com/week-long-knife-amnesty-begins-north-wales/" title="Week long knife amnesty begins in North Wales">Week long knife amnesty begins in North Wales</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.deeside.com/24-sets-roadworks-around-flintshire-may-impact-journey-week/" title="24 sets of roadworks in and around Flintshire which may impact on your journey this week">24 sets of roadworks in and around Flintshire which may impact on your journey this week</a>
            </div>
            </div>
    </aside>
    
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="@DeesideDotCom">
<meta itemprop="datePublished" content="2017-07-17T10:30:19+01:00">
<meta itemprop="dateModified" content="2017-07-17T10:30:19+01:00">
<meta itemprop="headline" content="Roadworks Update: A5026 between Holywell and Bagillt closed for 5 weeks from July 21st">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.deeside.com/wp-content/uploads/2017/02/logoblack.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="Deeside.com">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Latest News</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-27 parent-cat-27 prim-cat-27">
                            <div class="thumb-wrap relative">
                                <a href="http://www.deeside.com/24-sets-roadworks-around-flintshire-may-impact-journey-week/"><img itemprop="image" src="http://www.deeside.com/wp-content/uploads/2017/07/lower-aston-hall-245x148.jpg" width="245" height="148" alt="24 sets of roadworks in and around Flintshire which may impact on your journey this week" class="img-responsive" /></a>
                                <a href="http://www.deeside.com/latest-news/" class="theme">News</a>
                            </div>
                            <span class="published" itemprop="dateCreated">July 16th, 2017</span>
                            <h3><a href="http://www.deeside.com/24-sets-roadworks-around-flintshire-may-impact-journey-week/">24 sets of roadworks in and around Flintshire which may impact on your journey this week</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-27 parent-cat-27 prim-cat-27">
                            <div class="thumb-wrap relative">
                                <a href="http://www.deeside.com/work-gets-underway-halton-curve-boost-north-wales-liverpool-city-region-cheshire-rail-links/"><img itemprop="image" src="http://www.deeside.com/wp-content/uploads/2017/07/site-entrance-for-halton-curve-works-245x148.jpg" width="245" height="148" alt="Work gets underway on ‘Halton Curve’ to boost North Wales, Liverpool City Region and Cheshire rail links" class="img-responsive" /></a>
                                <a href="http://www.deeside.com/latest-news/" class="theme">News</a>
                            </div>
                            <span class="published" itemprop="dateCreated">July 14th, 2017</span>
                            <h3><a href="http://www.deeside.com/work-gets-underway-halton-curve-boost-north-wales-liverpool-city-region-cheshire-rail-links/">Work gets underway on ‘Halton Curve’ to boost North Wales, Liverpool City Region and Cheshire rail links</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-27 parent-cat-27 prim-cat-38">
                            <div class="thumb-wrap relative">
                                <a href="http://www.deeside.com/road-closures-around-chester-friday/"><img itemprop="image" src="http://www.deeside.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-13-at-21.44.09-245x148.jpg" width="245" height="148" alt="Road closures around Chester on Friday" class="img-responsive" /></a>
                                <a href="http://www.deeside.com/transport/" class="theme">Transport</a>
                            </div>
                            <span class="published" itemprop="dateCreated">July 13th, 2017</span>
                            <h3><a href="http://www.deeside.com/road-closures-around-chester-friday/">Road closures around Chester on Friday</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-27 parent-cat-27 prim-cat-38">
                            <div class="thumb-wrap relative">
                                <a href="http://www.deeside.com/roadworks-around-flintshire-may-impact-journey-week-3/"><img itemprop="image" src="http://www.deeside.com/wp-content/uploads/2017/01/rd-245x148.jpg" width="245" height="148" alt="Roadworks in and around Flintshire which may impact on your journey this week." class="img-responsive" /></a>
                                <a href="http://www.deeside.com/transport/" class="theme">Transport</a>
                            </div>
                            <span class="published" itemprop="dateCreated">July 10th, 2017</span>
                            <h3><a href="http://www.deeside.com/roadworks-around-flintshire-may-impact-journey-week-3/">Roadworks in and around Flintshire which may impact on your journey this week.</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-27 parent-cat-27 prim-cat-27">
                            <div class="thumb-wrap relative">
                                <a href="http://www.deeside.com/rmt-workers-strike-action-hitting-merseyrail-services-chester-bidston-today/"><img itemprop="image" src="http://www.deeside.com/wp-content/uploads/2017/03/merseytravel_stadler_general_01-950-245x148.jpg" width="245" height="148" alt="RMT workers strike action hitting Merseyrail services from Chester and Bidston today" class="img-responsive" /></a>
                                <a href="http://www.deeside.com/latest-news/" class="theme">News</a>
                            </div>
                            <span class="published" itemprop="dateCreated">July 10th, 2017</span>
                            <h3><a href="http://www.deeside.com/rmt-workers-strike-action-hitting-merseyrail-services-chester-bidston-today/">RMT workers strike action hitting Merseyrail services from Chester and Bidston today</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-3202 parent-cat-3202 prim-cat-38">
                            <div class="thumb-wrap relative">
                                <a href="http://www.deeside.com/ground-breaking-new-pilot-offering-free-weekend-bus-travel-passengers-across-wales/"><img itemprop="image" src="http://www.deeside.com/wp-content/uploads/2017/07/Public_Transport_-_TrawsCymru_bus_-_June_2012-245x148.jpg" width="245" height="148" alt="Ground breaking new pilot offering free weekend bus travel to passengers across Wales" class="img-responsive" /></a>
                                <a href="http://www.deeside.com/transport/" class="theme">Transport</a>
                            </div>
                            <span class="published" itemprop="dateCreated">July 7th, 2017</span>
                            <h3><a href="http://www.deeside.com/ground-breaking-new-pilot-offering-free-weekend-bus-travel-passengers-across-wales/">Ground breaking new pilot offering free weekend bus travel to passengers across Wales</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<div class="ad ad-300x600"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vban -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-8373809220012309" data-ad-slot="4109228235"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="ad"><a href="https://www.cambria.ac.uk/higher-education/?subject=43"><img src="http://www.deeside.com/wp-content/uploads/2016/09/CC-ENG.jpg" alt="" /></a></div>                <aside class="widget module-timeline">                <header><div class="header-title">Latest</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Jul 18th</span>
                        <span class="published-time">10:15 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-18 bullet-18"></i><span class="category parent-cat-18 cat-18"><a href="http://www.deeside.com/community-councils/">Flintshire County Council</a></span>                            <h3><a href="http://www.deeside.com/wepre-park-greenfield-valley-heritage-park-awarded-coveted-green-flag-status/">Wepre Park and Greenfield Valley Heritage Park awarded coveted &#8216;Green Flag&#8217; status</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Jul 18th</span>
                        <span class="published-time">9:27 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-18 bullet-18"></i><span class="category parent-cat-18 cat-18"><a href="http://www.deeside.com/community-councils/">Flintshire County Council</a></span>                            <h3><a href="http://www.deeside.com/council-set-approve-1-1m-borrowing-melrose-council-house-scheme-shotton/">Council set to approve £1.1m borrowing for Melrose council house scheme in Shotton</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Jul 18th</span>
                        <span class="published-time">2:19 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-27 bullet-27"></i><span class="category parent-cat-27 cat-27"><a href="http://www.deeside.com/latest-news/">News</a></span>                            <h3><a href="http://www.deeside.com/deeside-welcomes-extra-rolling-stock-will-give-rail-services-wales-boost/">Deeside AM welcomes extra rolling stock which will give rail services in Wales a boost</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Jul 18th</span>
                        <span class="published-time">1:55 AM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-28 bullet-28"></i><span class="category parent-cat-28 cat-28"><a href="http://www.deeside.com/whats-on/">Out and About</a></span>                            <h3><a href="http://www.deeside.com/north-wales-gets-first-5-star-hotel-pale-hall-near-bala/">North Wales’ gets its first 5-star hotel &#8211; Palé Hall, near Bala</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><p><a class="twitter-timeline" data-height="900" href="https://twitter.com/DeesideDotCom">Tweets by DeesideDotCom</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-footer" class="nav clearfix"><li id="menu-item-52321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52321"><a href="http://www.deeside.com/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Home</span></a></li>
<li id="menu-item-52316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52316"><a href="http://www.deeside.com/beluga-xl-next-generation-transporter-from-airbus/">BELUGA XL</a></li>
<li id="menu-item-52317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52317 menu-category-27"><a href="http://www.deeside.com/latest-news/">News</a></li>
<li id="menu-item-52318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52318 menu-category-31"><a href="http://www.deeside.com/police-an-crime/">Police</a></li>
<li id="menu-item-52319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52319 menu-category-4"><a href="http://www.deeside.com/business/">Business</a></li>
<li id="menu-item-52320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52320 menu-category-38"><a href="http://www.deeside.com/transport/">Transport</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-12 col-md-3">
            </div>
    <!-- end:col -->

    <!-- start:col -->
    <div class="col-sm-6 col-md-5">
            </div>
    <!-- end:col -->

    <!-- start:col -->
    <div class="col-sm-6 col-md-4">
            </div>
    <!-- end:col -->

</div>
<!-- end:row -->

                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                                                    </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.6";
                    var wp_product_version = "wpp-5.3.6";
                    var wp_blog_version = "4.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.6","anonymous_profile_id":"wp-579f60d179cd29fc359d4e651f5f3469","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59695f59380c225c "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.deeside.com/wp-content/plugins/addthis/css/output.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.deeside.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"986271437.3a81a9f.3774f3042519423bb07aada3ab66bb1a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.deeside.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[54293]");
                                        });
</script>

<!--wp_footer-->    <!-- end:wp_footer -->

</body>
</html>
