	

<!DOCTYPE html>

<html>
	<head>
	    
	    	    
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//www.wrexham.com">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//pbs.twimg.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<link rel="dns-prefetch" href="//scontent.cdninstagram.com">
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">
<link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com">

	    	    
<!-- GA track -->	    	    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35903782-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35903782-1');
</script>

<!-- ADsense AutoAds -->


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8373809220012309",
          enable_page_level_ads: true
     });
</script>

<!-- AYL -->

<script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4ZR');</script>
<!-- End Google Tag Manager -->



	<title>Roadworks in and around Flintshire over the next few days which may impact on your journey Deeside.com</title>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="Stylesheet" href="http://www.deeside.com/wp-content/themes/deeside/css/main5.css">
		
						 
				<meta http-equiv="refresh" content="8250"> 
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#9e2931">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">


				
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Roadworks starting over the next few days in and around Flintshire. As usual expect delays, road closures, diversions and temporary traffic lights where"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.deeside.com/roadworks-in-and-around-flintshire-over-the-next-few-days-which-may-impact-on-your-journeys-oct1-20/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roadworks in and around Flintshire over the next few days which may impact on your journey" />
<meta property="og:description" content="Roadworks starting over the next few days in and around Flintshire. As usual expect delays, road closures, diversions and temporary traffic lights where" />
<meta property="og:url" content="http://www.deeside.com/roadworks-in-and-around-flintshire-over-the-next-few-days-which-may-impact-on-your-journeys-oct1-20/" />
<meta property="og:site_name" content="Deeside.com" />
<meta property="article:publisher" content="https://www.facebook.com/Deesidenews/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-10-21T06:57:08+00:00" />
<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2019/07/roadworks-1.png" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="429" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Roadworks starting over the next few days in and around Flintshire. As usual expect delays, road closures, diversions and temporary traffic lights where" />
<meta name="twitter:title" content="Roadworks in and around Flintshire over the next few days which may impact on your journey" />
<meta name="twitter:site" content="@deesidedotcom" />
<meta name="twitter:image" content="http://www.deeside.com/wp-content/uploads/2019/07/roadworks-1.png" />
<meta name="twitter:creator" content="@deesidedotcom" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.deeside.com/#website","url":"http://www.deeside.com/","name":"Deeside.com","potentialAction":{"@type":"SearchAction","target":"http://www.deeside.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.deeside.com/roadworks-in-and-around-flintshire-over-the-next-few-days-which-may-impact-on-your-journeys-oct1-20/#primaryimage","url":"http://www.deeside.com/wp-content/uploads/2019/07/roadworks-1.png","width":840,"height":429},{"@type":"WebPage","@id":"http://www.deeside.com/roadworks-in-and-around-flintshire-over-the-next-few-days-which-may-impact-on-your-journeys-oct1-20/#webpage","url":"http://www.deeside.com/roadworks-in-and-around-flintshire-over-the-next-few-days-which-may-impact-on-your-journeys-oct1-20/","inLanguage":"en-GB","name":"Roadworks in and around Flintshire over the next few days which may impact on your journey","isPartOf":{"@id":"http://www.deeside.com/#website"},"primaryImageOfPage":{"@id":"http://www.deeside.com/roadworks-in-and-around-flintshire-over-the-next-few-days-which-may-impact-on-your-journeys-oct1-20/#primaryimage"},"datePublished":"2019-10-21T06:57:08+00:00","dateModified":"2019-10-21T06:57:08+00:00","author":{"@id":"http://www.deeside.com/#/schema/person/de72313ad1ebfc1a49360e39b37030b5"},"description":"Roadworks starting over the next few days in and around Flintshire. As usual expect delays, road closures, diversions and temporary traffic lights where"},{"@type":["Person"],"@id":"http://www.deeside.com/#/schema/person/de72313ad1ebfc1a49360e39b37030b5","name":"@DeesideDotCom","image":{"@type":"ImageObject","@id":"http://www.deeside.com/#authorlogo","url":"http://1.gravatar.com/avatar/a7daccb2076c872572fefea6136a05df?s=96&d=mm&r=g","caption":"@DeesideDotCom"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='ugb-style-css-css'  href='http://www.deeside.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 900px;
		}
</style>
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='http://www.deeside.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='http://www.deeside.com/wp-content/plugins/otter-blocks/vendor/codeinwp/gutenberg-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.deeside.com/wp-content/plugins/otter-blocks/vendor/codeinwp/gutenberg-animation/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-gutenberg-animation-style-css'  href='http://www.deeside.com/wp-content/plugins/otter-blocks/vendor/codeinwp/gutenberg-animation/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.deeside.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.deeside.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.deeside.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.deeside.com/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.deeside.com\/wp-admin\/admin-ajax.php","nonce":"7ea59cb3a3","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.deeside.com\/index.php?photocrati_ajax=1","wp_home_url":"http:\/\/www.deeside.com","wp_site_url":"http:\/\/www.deeside.com","wp_root_url":"http:\/\/www.deeside.com","wp_plugins_url":"http:\/\/www.deeside.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.deeside.com\/wp-content","wp_includes_url":"http:\/\/www.deeside.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<meta name="generator" content="Site Kit by Google 1.0.0-beta.1.0.8" /><!-- <meta name="NextGEN" version="3.2.18" /> -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8373809220012309",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
						
				

        
        <meta name="google-site-verification" content="I6avA6Nr2JpDRI5MYT8FUsL7FUIOh2iA6qVRL5o3u_w" />

        <meta property="og:title" content="Roadworks in and around Flintshire over the next few days which may impact on your journey" />

        <meta property="og:type" content="article" />

        <meta property="og:url" content="http://www.deeside.com/roadworks-in-and-around-flintshire-over-the-next-few-days-which-may-impact-on-your-journeys-oct1-20/" />

<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2019/07/roadworks-1-840x429.png" />


		
<meta name="twitter:card" content="summary_large_image">

<meta name="twitter:site" content="@DeesideDotCom">

<meta name="twitter:creator" content="@DeesideDotCom">

<meta name="twitter:title" content="Roadworks in and around Flintshire over the next few days which may impact on your journey">

<meta name="twitter:description" content="Roadworks starting over the next few days in and around Flintshire. As usual expect delays, road closures, diversions and temporary traffic lights where roadworks are taking place. If spot any roadworks or anything&nbsp; transport related you would like to share – get in touch here: Send a Facebook&nbsp;Message&nbsp;|&nbsp;A direct message&nbsp;on&nbsp;Twitter&nbsp;&nbsp;| Email&nbsp;News@Deeside.com &nbsp; &nbsp;">

<meta name="twitter:image:src" content="http://www.deeside.com/wp-content/uploads/2019/07/roadworks-1-840x429.png">

<meta name="twitter:domain" content="Deeside.com">


<script type="application/ld+json">
{
  
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  
  "author": {
    "@type": "Person",
    "name": "Deeside Dotcom"
  },
  
  "publisher": {
    "@type": "Organization",
    "name": "Deeside.com",
         }

    },
             
 "image": {
    "@type": "ImageObject",
    "url": "http://www.deeside.com/wp-content/uploads/2019/07/roadworks-1-840x429.png",
      "height": 460,
      "width": 800

  },
  
  "datePublished": "2019-10-21T07:57:08+01:00",
  "description": "Roadworks starting over the next few days in and around Flintshire. As usual expect delays, road closures, diversions and temporary traffic lights where roadworks are taking place. If spot any roadworks or anything&nbsp; transport related you would like to share – get in touch here: Send a Facebook&nbsp;Message&nbsp;|&nbsp;A direct message&nbsp;on&nbsp;Twitter&nbsp;&nbsp;| Email&nbsp;News@Deeside.com &nbsp; &nbsp;",
  
  "headline": "Roadworks in and around Flintshire over the next few days which may impact on your journey"

}
</script>

    
    <meta property="og:site_name" content="Deeside.com"/>




	<link rel='stylesheet' id='jtbackendfrontend-css-css'  href='http://www.deeside.com/wp-content/plugins/jtrt-responsive-tables/admin/partials/../../public/css/jtrt-responsive-tables-public.css' type='text/css' media='all' />
</head>
	<body>
	    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4ZR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    
		 
		
	<header class="container-fluid">
		<div class="menu">
		  <div class="line1"></div>
		  <div class="line2"></div>
		  <div class="line3"></div>
		</div>

		<!-- menu icon -->
		<nav class="container clearfix">
			<a href="http://www.deeside.com" class="logo-nav">
				





			<!--Mobile No Stamp-->
					    <div class="hidden-sm hidden-md hidden-lg">  
								<img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-NAME.png" width="228" height="35" alt="Deeside.com" class="logo-one">

					    </div>
					    
			<!--Everthing else-->
					    <div class="hidden-xs">
					<img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-STAMP.png" width="44" height="35" alt="Deeside.com" class="logo-one"><img src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-logo-top-NAME.png" width="228" height="35" alt="Deeside.com" class="logo-one">
					    </div>
					
					

				
			</a>
			<ul class="nav-list">
				

				<li class="nav-list__item"><a href="http://www.deeside.com">HOME </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/latest-news/">LATEST </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/twitterarchive/">TWEETS </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/police-an-crime/">POLICE </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/transport/">TRANSPORT </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/local-democracy-reporter-flintshire/">LDR </a></li>
				<li class="nav-list__item"><a href="http://www.deeside.com/contact-us/">CONTACT US </a></li>
				  				
				  				
				  				
				<li class="nav-list__social nav-list__item"><a href="https://www.instagram.com/deesidedotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				<li class="nav-list__social nav-list__item"><a href="https://twitter.com/deesidedotcom" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
				<li class="nav-list__social nav-list__item"><a href="http://www.facebook.com/deesidenews" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>


			</ul>
		</nav>
	</header>
	
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
	<script>
		
		$(function(){

	$(".menu").click(function() {
	   $(".nav-list").slideToggle("fast", function(){
	      $(this).toggleClass("expanded").css("display", "");
	   });
	});
	
});
	</script>

	 




<div class="ad-top__wrap container ad-aside ad-1" id="5"><div class="adsense-ad ad-1" id="5">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle leaderboardslot"
style="display:inline-block"
data-ad-client="ca-pub-8373809220012309"
data-ad-slot="4026343257"
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>



	<div class="container body-container">

		<section class="article-page news-wrap col-md-9 col-sm-9 col-xs-12">
			<article class="article-single col-md-12 col-sm-12 col-xs-12">
				
			
			



 
						   						   
						 					 <div class="article-single-wrap">
						<img src="http://www.deeside.com/wp-content/uploads/2019/07/roadworks-1-840x429.png" alt="News and Info from Deeside, Flintshire, North Wales ">
					 </div>


						   
						  
			    <h1 class="article-title">Roadworks in and around Flintshire over the next few days which may impact on your journey</h1>
				<section class="article-info col-md-12 col-sm-12 col-xs-12">
					<div class="article-info__left col-md-6 col-sm-6 col-xs-12">
						<i class="fa fa-clock-o article-icon" aria-hidden="true"></i>
						<span class="article-publish">Published: Monday, Oct 21st, 2019</span>
					</div>
					<div class="article-info__right col-md-6 col-sm-6 col-xs-12">Share: 
						<a href="http://www.facebook.com/sharer.php?u=http://www.deeside.com/roadworks-in-and-around-flintshire-over-the-next-few-days-which-may-impact-on-your-journeys-oct1-20/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
						<a href="http://twitter.com/share?url=http://www.deeside.com/roadworks-in-and-around-flintshire-over-the-next-few-days-which-may-impact-on-your-journeys-oct1-20/&text=Roadworks in and around Flintshire over the next few days which may impact on your journey" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
					</div>
				</section>
								
				
<div class="entry-content">
	
	


				<p>
					 <p>Roadworks starting over the next few days in and around Flintshire.</p>
<p>As usual expect delays, road closures, diversions and temporary traffic lights where roadworks are taking place.</p>
<p>If spot any roadworks or anything&nbsp; transport related you would like to share – get in touch here:</p>
<p style="font-weight: 400;">Send a <a href="https://m.me/deesidenews">Facebook&nbsp;Message</a>&nbsp;|&nbsp;A direct message&nbsp;on<a href="https://twitter.com/DeesideDotCom">&nbsp;Twitter</a>&nbsp;&nbsp;| Email&nbsp;<a href="mailto:News@Deeside.com">News@Deeside.com</a></p><div class="W8wCqRHC" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="9487358427"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='jtrt_table_MotherShipContainer'><div class='jtTableContainer jtrespo-stack  ' data-jtrt-stack-width='500'><div class='jtsettingcontainer' style='display:none;position:absolute;left:-9999px;'><textarea data-jtrt-table-id='177054' id='jtrt_table_settings_177054' cols='30' rows='10'>[[["Start Date","End Date","Location","Traffic Cat","Type Of Work"],["27-Aug-","29-Nov-","High Street, Holywell","Road Closure \/ Cau ffordd","Highways Maintenance \/ Cynnal a Chadw Priffyrdd"],["30-Sep-","8-Nov-","Kiln Lane, Hope, Wrexham, UK","Temporary Traffic Lights (2 Way) \/ Goleuadau Traffig Dros Dro (2 ffordd)","Construction & Development \/ Adeiladu a Datblygu"],["7-Oct-","10-Dec-","Main Road, Ffynnongroyw","Lane Closure \/ Cau L\u00f4n","Gas Utility Works \/ Gwaith Nwy"],["14-Oct-","25-Oct-","Wood Lane, Hawarden, Deeside, UK","Temporary Traffic Lights (2 Way) \/ Goleuadau Traffig Dros Dro (2 ffordd)","Electrical Utility Works \/ Gwaith Trydanol"],["15-Oct-","21-Oct-","Hall Lane, Connah's Quay, Deeside, UK","Temporary Traffic Lights (3 Way) \/ Goleuadau Traffig Dros Dro (3 ffordd)","Electrical Utility Works \/ Gwaith Trydanol"],["18-Oct-","21-Oct-","Bryn Y Berthen Jct to Morris Garage Jct, Lixwm","Temporary Traffic Lights (2 Way) \/ Goleuadau Traffig Dros Dro (2 ffordd)","Water Utility Works \/ Gwaith Dwr"],["20-Oct-","25-Oct-","Mount Pleasant Road, Buckley, UK","Road Closure \/ Cau ffordd","Construction & Development \/ Adeiladu a Datblygu"],["20-Oct-","21-Oct-","Bryn Garth, Pen-y-ffordd, Holywell, UK","Stop and Go \/ Stopio a Mynd","Gas Utility Works \/ Gwaith Nwy"],["20-Oct-","21-Oct-","Llys Dewi, Pen-y-Ffordd, Holywell","Stop and Go \/ Stopio a Mynd","Gas Utility Works \/ Gwaith Nwy"],["20-Oct-","21-Oct-","Picton Road, Holywell, UK","Stop and Go \/ Stopio a Mynd","Gas Utility Works \/ Gwaith Nwy"],["21-Oct-","28-Oct-","Mold to New Brighton, Flintshire","Lane Closure \/ Cau L\u00f4n","Highways Maintenance \/ Cynnal a Chadw Priffyrdd"],["21-Oct-","25-Oct-","Queen Street, Leeswood, Mold, UK","Stop and Go \/ Stopio a Mynd","Highways Maintenance \/ Cynnal a Chadw Priffyrdd"],["21-Oct-","25-Oct-","Oakenholt Lane, Flint, UK","Road Closure \/ Cau ffordd","Highways Maintenance \/ Cynnal a Chadw Priffyrdd"],["21-Oct-","25-Oct-","Ffordd-Y-Llan, Cilcain, Mold, UK","Stop and Go \/ Stopio a Mynd","Highways Maintenance \/ Cynnal a Chadw Priffyrdd"],["21-Oct-","25-Oct-","The Links, Gwernaffield, Mold, UK","Stop and Go \/ Stopio a Mynd","Highways Maintenance \/ Cynnal a Chadw Priffyrdd"],["21-Oct-","11-Nov-","Old A494 Cut Off Unadopted, Mold","Temporary Traffic Lights (2 Way) \/ Goleuadau Traffig Dros Dro (2 ffordd)","Gas Utility Works \/ Gwaith Nwy"],["21-Oct-","26-Nov-","Ruthin Road, Mold, UK","Temporary Traffic Lights (2 Way) \/ Goleuadau Traffig Dros Dro (2 ffordd)","Gas Utility Works \/ Gwaith Nwy"],["21-Oct-","22-Oct-","Station Road, Queensferry, Deeside, UK","Road Closure \/ Cau ffordd","Bridge Inspection \/ Arolygiad Pont"],["21-Oct-","22-Oct-","Ffordd Pennant, Holywell, UK","Temporary Traffic Lights (4 Way) \/ Goleuadau Traffig Dros Dro (4 ffordd)","Water Utility Works \/ Gwaith Dwr"],["21-Oct-","22-Oct-","Wat's Dyke Avenue, Holywell, UK","Temporary Traffic Lights (2 Way) \/ Goleuadau Traffig Dros Dro (2 ffordd)","Water Utility Works \/ Gwaith Dwr"],["21-Oct-","23-Oct-","Maes Y Coed Jct to Tre Lan Farm Jct, Cilcain, Flintshire","Road Closure \/ Cau ffordd","Water Utility Works \/ Gwaith Dwr"],["21-Oct-","24-Oct-","Bridge Street, Shotton, Deeside, UK","Temporary Traffic Lights (2 Way) \/ Goleuadau Traffig Dros Dro (2 ffordd)","Gas Utility Works \/ Gwaith Nwy"],["22-Oct-","23-Oct-","The Highway, Hawarden, Deeside, UK","Temporary Traffic Lights (2 Way) \/ Goleuadau Traffig Dros Dro (2 ffordd)","Gas Utility Works \/ Gwaith Nwy"],["22-Oct-","24-Oct-","High Street, Connah's Quay, Deeside, UK","Temporary Traffic Lights (2 Way) \/ Goleuadau Traffig Dros Dro (2 ffordd)","BT Works \/ Gwaith BT"],["22-Oct-","24-Oct-","Church Lane, Deeside, UK","Road Closure \/ Cau ffordd","Water Utility Works \/ Gwaith Dwr"],["23-Oct-","24-Oct-","Fraser Drive, Buckley, UK","Temporary Traffic Lights (4 Way) \/ Goleuadau Traffig Dros Dro (4 ffordd)","Electrical Utility Works \/ Gwaith Trydanol"]],[{"row":0,"col":0,"visualRow":0,"visualCol":0,"prop":0},{"row":0,"col":1,"visualRow":0,"visualCol":1,"prop":1},{"row":0,"col":2,"visualRow":0,"visualCol":2,"prop":2},{"row":0,"col":3,"visualRow":0,"visualCol":3,"prop":3},{"row":0,"col":4,"visualRow":0,"visualCol":4,"prop":4},{"row":1,"col":0,"visualRow":1,"visualCol":0,"prop":0},{"row":1,"col":1,"visualRow":1,"visualCol":1,"prop":1},{"row":1,"col":2,"visualRow":1,"visualCol":2,"prop":2},{"row":1,"col":3,"visualRow":1,"visualCol":3,"prop":3},{"row":1,"col":4,"visualRow":1,"visualCol":4,"prop":4},{"row":2,"col":0,"visualRow":2,"visualCol":0,"prop":0},{"row":2,"col":1,"visualRow":2,"visualCol":1,"prop":1},{"row":2,"col":2,"visualRow":2,"visualCol":2,"prop":2},{"row":2,"col":3,"visualRow":2,"visualCol":3,"prop":3},{"row":2,"col":4,"visualRow":2,"visualCol":4,"prop":4},{"row":3,"col":0,"visualRow":3,"visualCol":0,"prop":0},{"row":3,"col":1,"visualRow":3,"visualCol":1,"prop":1},{"row":3,"col":2,"visualRow":3,"visualCol":2,"prop":2},{"row":3,"col":3,"visualRow":3,"visualCol":3,"prop":3},{"row":3,"col":4,"visualRow":3,"visualCol":4,"prop":4},{"row":4,"col":0,"visualRow":4,"visualCol":0,"prop":0},{"row":4,"col":1,"visualRow":4,"visualCol":1,"prop":1},{"row":4,"col":2,"visualRow":4,"visualCol":2,"prop":2},{"row":4,"col":3,"visualRow":4,"visualCol":3,"prop":3},{"row":4,"col":4,"visualRow":4,"visualCol":4,"prop":4},{"row":5,"col":0,"visualRow":5,"visualCol":0,"prop":0},{"row":5,"col":1,"visualRow":5,"visualCol":1,"prop":1},{"row":5,"col":2,"visualRow":5,"visualCol":2,"prop":2},{"row":5,"col":3,"visualRow":5,"visualCol":3,"prop":3},{"row":5,"col":4,"visualRow":5,"visualCol":4,"prop":4},{"row":6,"col":0,"visualRow":6,"visualCol":0,"prop":0},{"row":6,"col":1,"visualRow":6,"visualCol":1,"prop":1},{"row":6,"col":2,"visualRow":6,"visualCol":2,"prop":2},{"row":6,"col":3,"visualRow":6,"visualCol":3,"prop":3},{"row":6,"col":4,"visualRow":6,"visualCol":4,"prop":4},{"row":7,"col":0,"visualRow":7,"visualCol":0,"prop":0},{"row":7,"col":1,"visualRow":7,"visualCol":1,"prop":1},{"row":7,"col":2,"visualRow":7,"visualCol":2,"prop":2},{"row":7,"col":3,"visualRow":7,"visualCol":3,"prop":3},{"row":7,"col":4,"visualRow":7,"visualCol":4,"prop":4},{"row":8,"col":0,"visualRow":8,"visualCol":0,"prop":0},{"row":8,"col":1,"visualRow":8,"visualCol":1,"prop":1},{"row":8,"col":2,"visualRow":8,"visualCol":2,"prop":2},{"row":8,"col":3,"visualRow":8,"visualCol":3,"prop":3},{"row":8,"col":4,"visualRow":8,"visualCol":4,"prop":4},{"row":9,"col":0,"visualRow":9,"visualCol":0,"prop":0},{"row":9,"col":1,"visualRow":9,"visualCol":1,"prop":1},{"row":9,"col":2,"visualRow":9,"visualCol":2,"prop":2},{"row":9,"col":3,"visualRow":9,"visualCol":3,"prop":3},{"row":9,"col":4,"visualRow":9,"visualCol":4,"prop":4},{"row":10,"col":0,"visualRow":10,"visualCol":0,"prop":0},{"row":10,"col":1,"visualRow":10,"visualCol":1,"prop":1},{"row":10,"col":2,"visualRow":10,"visualCol":2,"prop":2},{"row":10,"col":3,"visualRow":10,"visualCol":3,"prop":3},{"row":10,"col":4,"visualRow":10,"visualCol":4,"prop":4},{"row":11,"col":0,"visualRow":11,"visualCol":0,"prop":0},{"row":11,"col":1,"visualRow":11,"visualCol":1,"prop":1},{"row":11,"col":2,"visualRow":11,"visualCol":2,"prop":2},{"row":11,"col":3,"visualRow":11,"visualCol":3,"prop":3},{"row":11,"col":4,"visualRow":11,"visualCol":4,"prop":4},{"row":12,"col":0,"visualRow":12,"visualCol":0,"prop":0},{"row":12,"col":1,"visualRow":12,"visualCol":1,"prop":1},{"row":12,"col":2,"visualRow":12,"visualCol":2,"prop":2},{"row":12,"col":3,"visualRow":12,"visualCol":3,"prop":3},{"row":12,"col":4,"visualRow":12,"visualCol":4,"prop":4},{"row":13,"col":0,"visualRow":13,"visualCol":0,"prop":0},{"row":13,"col":1,"visualRow":13,"visualCol":1,"prop":1},{"row":13,"col":2,"visualRow":13,"visualCol":2,"prop":2},{"row":13,"col":3,"visualRow":13,"visualCol":3,"prop":3},{"row":13,"col":4,"visualRow":13,"visualCol":4,"prop":4},{"row":14,"col":0,"visualRow":14,"visualCol":0,"prop":0},{"row":14,"col":1,"visualRow":14,"visualCol":1,"prop":1},{"row":14,"col":2,"visualRow":14,"visualCol":2,"prop":2},{"row":14,"col":3,"visualRow":14,"visualCol":3,"prop":3},{"row":14,"col":4,"visualRow":14,"visualCol":4,"prop":4},{"row":15,"col":0,"visualRow":15,"visualCol":0,"prop":0},{"row":15,"col":1,"visualRow":15,"visualCol":1,"prop":1},{"row":15,"col":2,"visualRow":15,"visualCol":2,"prop":2},{"row":15,"col":3,"visualRow":15,"visualCol":3,"prop":3},{"row":15,"col":4,"visualRow":15,"visualCol":4,"prop":4},{"row":16,"col":0,"visualRow":16,"visualCol":0,"prop":0},{"row":16,"col":1,"visualRow":16,"visualCol":1,"prop":1},{"row":16,"col":2,"visualRow":16,"visualCol":2,"prop":2},{"row":16,"col":3,"visualRow":16,"visualCol":3,"prop":3},{"row":16,"col":4,"visualRow":16,"visualCol":4,"prop":4},{"row":17,"col":0,"visualRow":17,"visualCol":0,"prop":0},{"row":17,"col":1,"visualRow":17,"visualCol":1,"prop":1},{"row":17,"col":2,"visualRow":17,"visualCol":2,"prop":2},{"row":17,"col":3,"visualRow":17,"visualCol":3,"prop":3},{"row":17,"col":4,"visualRow":17,"visualCol":4,"prop":4},{"row":18,"col":0,"visualRow":18,"visualCol":0,"prop":0},{"row":18,"col":1,"visualRow":18,"visualCol":1,"prop":1},{"row":18,"col":2,"visualRow":18,"visualCol":2,"prop":2},{"row":18,"col":3,"visualRow":18,"visualCol":3,"prop":3},{"row":18,"col":4,"visualRow":18,"visualCol":4,"prop":4},{"row":19,"col":0,"visualRow":19,"visualCol":0,"prop":0},{"row":19,"col":1,"visualRow":19,"visualCol":1,"prop":1},{"row":19,"col":2,"visualRow":19,"visualCol":2,"prop":2},{"row":19,"col":3,"visualRow":19,"visualCol":3,"prop":3},{"row":19,"col":4,"visualRow":19,"visualCol":4,"prop":4},{"row":20,"col":0,"visualRow":20,"visualCol":0,"prop":0},{"row":20,"col":1,"visualRow":20,"visualCol":1,"prop":1},{"row":20,"col":2,"visualRow":20,"visualCol":2,"prop":2},{"row":20,"col":3,"visualRow":20,"visualCol":3,"prop":3},{"row":20,"col":4,"visualRow":20,"visualCol":4,"prop":4},{"row":21,"col":0,"visualRow":21,"visualCol":0,"prop":0},{"row":21,"col":1,"visualRow":21,"visualCol":1,"prop":1},{"row":21,"col":2,"visualRow":21,"visualCol":2,"prop":2},{"row":21,"col":3,"visualRow":21,"visualCol":3,"prop":3},{"row":21,"col":4,"visualRow":21,"visualCol":4,"prop":4},{"row":22,"col":0,"visualRow":22,"visualCol":0,"prop":0},{"row":22,"col":1,"visualRow":22,"visualCol":1,"prop":1},{"row":22,"col":2,"visualRow":22,"visualCol":2,"prop":2},{"row":22,"col":3,"visualRow":22,"visualCol":3,"prop":3},{"row":22,"col":4,"visualRow":22,"visualCol":4,"prop":4},{"row":23,"col":0,"visualRow":23,"visualCol":0,"prop":0},{"row":23,"col":1,"visualRow":23,"visualCol":1,"prop":1},{"row":23,"col":2,"visualRow":23,"visualCol":2,"prop":2},{"row":23,"col":3,"visualRow":23,"visualCol":3,"prop":3},{"row":23,"col":4,"visualRow":23,"visualCol":4,"prop":4},{"row":24,"col":0,"visualRow":24,"visualCol":0,"prop":0},{"row":24,"col":1,"visualRow":24,"visualCol":1,"prop":1},{"row":24,"col":2,"visualRow":24,"visualCol":2,"prop":2},{"row":24,"col":3,"visualRow":24,"visualCol":3,"prop":3},{"row":24,"col":4,"visualRow":24,"visualCol":4,"prop":4},{"row":25,"col":0,"visualRow":25,"visualCol":0,"prop":0},{"row":25,"col":1,"visualRow":25,"visualCol":1,"prop":1},{"row":25,"col":2,"visualRow":25,"visualCol":2,"prop":2},{"row":25,"col":3,"visualRow":25,"visualCol":3,"prop":3},{"row":25,"col":4,"visualRow":25,"visualCol":4,"prop":4},{"row":26,"col":0,"visualRow":26,"visualCol":0,"prop":0},{"row":26,"col":1,"visualRow":26,"visualCol":1,"prop":1},{"row":26,"col":2,"visualRow":26,"visualCol":2,"prop":2},{"row":26,"col":3,"visualRow":26,"visualCol":3,"prop":3},{"row":26,"col":4,"visualRow":26,"visualCol":4,"prop":4}],[],[]]</textarea><textarea data-jtrt-table-id='177054' id='jtrt_table_bps_177054' cols='30' rows='10'>[]</textarea></div><table id='jtrt_table_177054' data-sorting='false' data-paging='false' data-paging-size='10' data-paging-menu='10,20,50,100' data-filtering='false' data-jtrt-table-id='177054' class='jtrt-table  ' ><thead><tr><th>Start Date</th><th>End Date</th><th>Location</th><th>Traffic Cat</th><th>Type Of Work</th></tr></thead><tbody><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>27-Aug-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>29-Nov-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>High Street, Holywell</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Road Closure / Cau ffordd</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Highways Maintenance / Cynnal a Chadw Priffyrdd</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>30-Sep-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>8-Nov-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Kiln Lane, Hope, Wrexham, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Temporary Traffic Lights (2 Way) / Goleuadau Traffig Dros Dro (2 ffordd)</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Construction & Development / Adeiladu a Datblygu</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>7-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>10-Dec-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Main Road, Ffynnongroyw</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Lane Closure / Cau Lôn</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Gas Utility Works / Gwaith Nwy</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>14-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>25-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Wood Lane, Hawarden, Deeside, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Temporary Traffic Lights (2 Way) / Goleuadau Traffig Dros Dro (2 ffordd)</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Electrical Utility Works / Gwaith Trydanol</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>15-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Hall Lane, Connah's Quay, Deeside, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Temporary Traffic Lights (3 Way) / Goleuadau Traffig Dros Dro (3 ffordd)</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Electrical Utility Works / Gwaith Trydanol</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>18-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Bryn Y Berthen Jct to Morris Garage Jct, Lixwm</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Temporary Traffic Lights (2 Way) / Goleuadau Traffig Dros Dro (2 ffordd)</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Water Utility Works / Gwaith Dwr</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>20-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>25-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Mount Pleasant Road, Buckley, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Road Closure / Cau ffordd</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Construction & Development / Adeiladu a Datblygu</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>20-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Bryn Garth, Pen-y-ffordd, Holywell, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Stop and Go / Stopio a Mynd</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Gas Utility Works / Gwaith Nwy</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>20-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Llys Dewi, Pen-y-Ffordd, Holywell</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Stop and Go / Stopio a Mynd</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Gas Utility Works / Gwaith Nwy</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>20-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Picton Road, Holywell, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Stop and Go / Stopio a Mynd</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Gas Utility Works / Gwaith Nwy</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>28-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Mold to New Brighton, Flintshire</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Lane Closure / Cau Lôn</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Highways Maintenance / Cynnal a Chadw Priffyrdd</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>25-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Queen Street, Leeswood, Mold, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Stop and Go / Stopio a Mynd</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Highways Maintenance / Cynnal a Chadw Priffyrdd</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>25-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Oakenholt Lane, Flint, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Road Closure / Cau ffordd</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Highways Maintenance / Cynnal a Chadw Priffyrdd</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>25-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Ffordd-Y-Llan, Cilcain, Mold, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Stop and Go / Stopio a Mynd</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Highways Maintenance / Cynnal a Chadw Priffyrdd</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>25-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>The Links, Gwernaffield, Mold, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Stop and Go / Stopio a Mynd</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Highways Maintenance / Cynnal a Chadw Priffyrdd</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>11-Nov-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Old A494 Cut Off Unadopted, Mold</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Temporary Traffic Lights (2 Way) / Goleuadau Traffig Dros Dro (2 ffordd)</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Gas Utility Works / Gwaith Nwy</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>26-Nov-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Ruthin Road, Mold, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Temporary Traffic Lights (2 Way) / Goleuadau Traffig Dros Dro (2 ffordd)</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Gas Utility Works / Gwaith Nwy</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>22-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Station Road, Queensferry, Deeside, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Road Closure / Cau ffordd</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Bridge Inspection / Arolygiad Pont</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>22-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Ffordd Pennant, Holywell, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Temporary Traffic Lights (4 Way) / Goleuadau Traffig Dros Dro (4 ffordd)</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Water Utility Works / Gwaith Dwr</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>22-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Wat's Dyke Avenue, Holywell, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Temporary Traffic Lights (2 Way) / Goleuadau Traffig Dros Dro (2 ffordd)</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Water Utility Works / Gwaith Dwr</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>23-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Maes Y Coed Jct to Tre Lan Farm Jct, Cilcain, Flintshire</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Road Closure / Cau ffordd</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Water Utility Works / Gwaith Dwr</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>21-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>24-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Bridge Street, Shotton, Deeside, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Temporary Traffic Lights (2 Way) / Goleuadau Traffig Dros Dro (2 ffordd)</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Gas Utility Works / Gwaith Nwy</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>22-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>23-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>The Highway, Hawarden, Deeside, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Temporary Traffic Lights (2 Way) / Goleuadau Traffig Dros Dro (2 ffordd)</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Gas Utility Works / Gwaith Nwy</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>22-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>24-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>High Street, Connah's Quay, Deeside, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Temporary Traffic Lights (2 Way) / Goleuadau Traffig Dros Dro (2 ffordd)</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>BT Works / Gwaith BT</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>22-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>24-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Church Lane, Deeside, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Road Closure / Cau ffordd</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Water Utility Works / Gwaith Dwr</td></tr><tr><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Start Date:</span><br>23-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>End Date:</span><br>24-Oct-</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Location:</span><br>Fraser Drive, Buckley, UK</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Traffic Cat:</span><br>Temporary Traffic Lights (4 Way) / Goleuadau Traffig Dros Dro (4 ffordd)</td><td><span class='stackedheadtitlejt' style='font-weight:bold;'>Type Of Work:</span><br>Electrical Utility Works / Gwaith Trydanol</td></tr></tbody></table></div></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
					 
				</p>
				
</div>


<span style="font-size: 12pt; color: #800080; font-family: helvetica, arial, sans-serif;"><strong>Spotted something? Got a story? <a style="color: #800080;" href="https://m.me/Deesidenews">Send a Facebook Message</a> | A direct message on <a style="color: #800080;" href="https://twitter.com/DeesideDotCom">Twitter</a> | Email: News@Deeside.com</strong></span>


&nbsp;
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8373809220012309"
data-ad-slot="1949264008"
data-ad-format="auto"
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>






			</article>
			<!-- read next -->
			
			
			<section class="read-next col-md-12 col-sm-12 col-xs-12">
				<h3>LATEST NEWS:</h3>

				<div class="read-next__items col-md-12 col-sm-12 col-xs-12">
					
					
												  <div class="row"> 
											           
						 
							   	<a href="http://www.deeside.com/volunteers-from-flint-coastguard-assist-with-major-multi-agency-missing-person-search-in-rhyl/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/10/Screenshot-2019-10-21-13.45.28-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Volunteers from Flint Coastguard and NEWSAR assist with major multi agency missing person search in Rhyl</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/wrexham-to-bidston-train-has-been-cancelled-due-to-a-fault/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-10-at-11.39.13-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Disruption on the Wrexham to Bidston due to a fault with a train</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/warning-issued-by-police-over-a-highly-dangerous-contaminated-batch-of-psychoactive-drug-mamba/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/10/Screenshot-2019-10-20-19.18.36-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Warning issued by police over a &#8216;highly dangerous&#8217; contaminated batch of psychoactive drug Mamba</p>								   </article>
								</a>

																		</div>  
									
									 						  <div class="row"> 
											           
						 
							   	<a href="http://www.deeside.com/ruptured-water-pipe-causes-large-scale-flood-at-flint-tower-block/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/10/38806669_462321630898960_7112338685374234624_n-840x434-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Ruptured water pipe causes large scale flood at Flint tower block</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/free-tea-and-cake-at-gladstones-library-with-thankstoyou-the-national-lottery/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/10/25gs-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Free tea and cake at Gladstone&#8217;s Library with #ThanksToYou &#038; the National Lottery</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/fresh-technology-ideas-win-glyndwr-students-international-computing-prizes/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/10/GlyndwrTechStudents-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Fresh technology ideas win Glyndwr students international computing prizes</p>								   </article>
								</a>

																		</div>  
									
									 						  <div class="row"> 
											           
						 
							   	<a href="http://www.deeside.com/police-appeal-for-witnesses-to-a-violent-incident-in-ewloe-last-month/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/09/coats-north-wales-police-840x420-840x420-840x420-280x140.jpg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Police appeal for witnesses to a &#8216;violent incident&#8217; in Ewloe last month</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/alyn-and-deeside-mp-mark-tami-says-the-only-way-he-can-back-brexit-deal-is-if-it-includes-a-second-referendum/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/10/Untitled-1-280x140.png">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Alyn and Deeside MP Mark Tami says the only way he can back Brexit deal is if it includes a second referendum</p>								   </article>
								</a>

														           
						 
							   	<a href="http://www.deeside.com/plans-entered-to-upgrade-chemical-processing-plant-in-flintshire/" class="read-next__item col-md-4 col-sm-6 col-xs-12">
								   	<img src="http://www.deeside.com/wp-content/uploads/2019/10/0-280x140.jpeg">
								  <article class="col-md-12 col-sm-12 col-xs-12 read-next__item-red">
									   <p>Plans entered to upgrade chemical processing plant in Flintshire</p>								   </article>
								</a>

																		</div>  
									
									 					       

					 <br>
					 
					 
					 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="1159515806"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


				</div>
				
								
			</section>
		</section>





<aside class="col-md-3 col-sm-3 col-xs-12 body-aside__container">

			<section class="timeunit col-md-12 col-sm-12 col-xs-12">
				<p class="timeunit-date">Monday October 21st 14:30</p>
				<ul class="timeunit-links">
					<li><a href="http://www.deeside.com/contact">Get In Touch</a> / </li>
					<li><a href="http://www.deeside.com/do-you-want-to-speak-to-the-largest-most-engaged-audience-in-the-area/">Advertise Now</a></li>
				</ul>
				<p class="timeunit-stats">Read 356,023 times in last 30 days.</p>
			</section>

	 <div class="col-md-12 col-sm-12 col-xs-12 ad-aside">

	 </div>
	
	<!-- search -->
	
	
			<section class="col-md-12 col-sm-12 col-xs-12 sidebar-search__wrap">
				<form class="sidebar-search" action="http://www.deeside.com" role="search" method="get" >
					<input type="text"  name="s" placeholder="Search..." class="sidebar-search__text">
					<input type="submit" value="" class="sidebar-search__submit">
					    <input type="hidden" value="post" name="post_type" id="post_type" />

				</form>
			</section>
            
 
 <!--Box Ad -->
 
 <div>
 
<center><a href="https://www.glyndwr.ac.uk/en/Howtoapply/VisitGlyndwrUniversity/OpenDays/UGOpenDays/?utm_source=deesidecom&utm_medium=display&utm_campaign=open_day_nov&utm_content=300_600">
<img  class="img-responsive"  border="0" alt="Promo you business" src="http://www.deeside.com/wp-content/uploads/2019/10/Deeside-300x600-Nov.jpg" class="center">
</a></center>
</p>	
 
 </div>
 
    
 <!--Ad Sense  -->
 
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- new 300 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="9695541013"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
 
 <!-- DeAd ad aside -->


&nbsp

				<!-- twitter timeline -->
				
				
   
	
	<div class='twitter-widget-wrap'>
	
	  <div class='twitter-box-fp'>
        <div class='twitter-link cf'>					
            <a class='floatleft first' href='http://www.deeside.com/twitterarchive/'><span>Our Feed</span></a>
            <a class='floatright last' href='http://www.twitter.com/deesidedotcom' target='_new' >Follow!</a>
        </div>
    </div>

    <div class='twitter-widget-content'>
	
<div class='twitter-bubble'>  

		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/831754218742677504/mXWp_oCs_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>DEESIDE.com</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/DeesideDotCom' target='_new'>@DeesideDotCom</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>31 mins ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            Volunteers from Flint Coastguard and NEWSAR assist with major multi agency missing person search in Rhyl <a href="https://t.co/u2B3stSZxv" target="new" >link</a></div> </div>
		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/1049663713014374400/aNClPQW0_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>JS-PT Health Studio</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/JSPT_studio' target='_new'>@JSPT_studio</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>2 hours ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            Next week we have our free sessions for children’s and parents, and also sessions for 14-17 year olds. During half term week. 

Spaces remaining 😎🙌🏻
<a href="http://twitter.com/DeesideDotCom" target="new" >@DeesideDotCom</a> <a href="http://twitter.com/FlintshireBuzz" target="new" >@FlintshireBuzz</a> 
<a href="https://t.co/hOgfAlxhkR" target="new" >link</a></div> </div>
		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/831754218742677504/mXWp_oCs_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>DEESIDE.com</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/DeesideDotCom' target='_new'>@DeesideDotCom</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>3 hours ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            It means passengers in Shotton waiting for the 1pm train to Bidston will now have to catch a bus which TfW is ‘arranging.’   <a href="https://t.co/ibQ52Pkhgw" target="new" >link</a></div> </div>
		  <div class='tw-post'>
		  <div class='twitter-meta cf'>
                <img class='twitter-profile floatleft' src='http://pbs.twimg.com/profile_images/931510775948115968/EHSxZRj4_normal.jpg' alt='twitter-avatar'>
                <div class='twitter-meta-author floatleft'>
                    <div class='twitter-realname'>Tim Brown</div>
                    <div class='twitter-twittername'>
                        <a href='http://www.twitter.com/timbtweet' target='_new'>@timbtweet</a>
                    </div>
                </div>
                <div class='twitter-cleandate floatright'>3 hours ago</div>
            </div>
            
            <div class='twitter-thetweet'>

            “Disruption reported between Shotton &amp; Heswall. The 13:00 will be cancelled due to a fault on this train”. <a href="" target="new" >@tfwrail</a> unreliable again. 😡<a href="" target="new" >@WBRailUA</a> <a href="" target="new" >@DeesideDotCom</a>  PIC:<br> <a href='http://www.deeside.com/twitterpics/timbtweet-1186228049416720384-full.jpg' target='_blank'><img class='img-responsive' src='http://www.deeside.com/twitterpics/timbtweet-1186228049416720384-thumb.jpg'><br><em>(Click for large)</em></a></div> </div></div>

	  <div class='twitter-box-fp'>
        <div class='twitter-link cf'>					
       <a class='floatleft first'  href="http://www.deeside.com/twitterarchive/">View all of our recent tweets by clicking here...!</a></div>
    </div>


</section>


			
	<div class="col-md-12 col-sm-12 col-xs-12 ad-aside">
 
<!-- DeAd ad aside -->
			
<center><a href="http://www.deeside.com/do-you-want-to-speak-to-the-largest-most-engaged-audience-in-the-area/">
<img  class="img-responsive"  border="0" alt="Promo you business" src="http://www.deeside.com/wp-content/uploads/2018/10/prmo.png" class="center">
</a></center>
</p>	
 
 </div>
    

</aside>
 	</div>
	<!-- footer -->
	<footer class="container-fluid">
		<section class="footer-inner container">
			<div class="col-md-12 col-sm-12 col-xs-12">
				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">ABOUT</p>
					<p class="footer-hr"></p>
						
						<p>Launched in 2014, Deeside.com is an independent online news and information website.<p>
						<p>We serve those towns and villages in Flintshire which lie close to River Dee in North East Wales and the border with neighbouring Chester in England.</p>
				</section>

				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">SECTIONS</p>
					<p class="footer-hr"></p>
					<ul class="footer-nav">
						<li><a href="http://www.deeside.com/deeside-live-traffic-information/">LIVE TRAFFIC</a></li>
						<li><a href="http://www.deeside.com/glyndwr/">WREXHAM GLYNDWR UNIVERSITY</a></li>
						<li><a href="http://www.deeside.com/airbus/">AIRBUS</a></li>
						<li><a href="http://www.deeside.com/twitterarchive/">TWITTER ARCHIVE</a></li>

					</ul>
				</section>

				<section class="footer-section col-md-3 col-sm-3 col-xs-12">
					<p class="footer-title">INFO</p>
					<p class="footer-hr"></p>
					<ul class="footer-nav">
						<li><a href="http://www.deeside.com/about/">ABOUT US</a></li>
						<li><a href="http://www.deeside.com/contact/">CONTACT US</a></li>
						<li><a href="http://www.deeside.com/complaints/">COMPLAINTS</a></li>
						<li><a href="http://www.deeside.com/privacy-policy-further-information/">PRIVACY POLICY</a></li>

					</ul>
				</section>

				<section class="footer-info col-md-3 col-sm-3 col-xs-12">
					<a href="http://www.deeside.com"><img width="180" height="180" src="http://www.deeside.com/wp-content/themes/deeside/images/deeside-black-logofooter.jpg" alt="Deeside.com"></a>
					<br>
		
				</section>

			</div>
		</section>
	</footer>
	<section class="footer-end container-fluid">
		<div class="container">
			<ul class="bottom-list">
  				
  					<li class="bottom-list__item"><a href="https://www.instagram.com/deesidedotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
				<li class="bottom-list__item"><a href="https://twitter.com/deesidedotcom" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
				<li class="bottom-list__item"><a href="https://www.facebook.com/deesidenews" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
<section id="wrexham-footer-stats">
            <p>Read <span>356,023</span> times in last 30 days<span>
            <p class="stat-info">*Stats independent & directly measured by Google, via the Analytics Live API.
            <br>  				
  				
 			</ul>
 			<br>
 			© Deeside.com Est. 2014
 			<br>
			<a href="https://www.communityjournalism.co.uk/icnn/" rel="nofollow" target="_blank"><img src="http://www.deeside.com/wp-content/themes/deeside/images/icnn.png" alt="icnn"></a>
	 
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/otter-blocks/vendor/codeinwp/gutenberg-animation/assets/js/animate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"","context":"nextgen_and_wp_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_thickbox_i18n = {"next":"Next &gt;","prev":"&lt; Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/thickbox/nextgen_thickbox_init.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.deeside.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/jtrt-responsive-tables/admin/partials/../../public/js/jtrt-responsive-tables-public.js'></script>
 
		 
		 		</div>
	</section>
	<!-- twitter -->
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	
	
	

	</body>
</html>

