<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.deeside.com/xmlrpc.php" />

    <meta property="fb:app_id" content="562191590494944" />
    <!-- start:wp_head -->
    <title>M53 remains closed after police discover body of a man on central reservation on Thursday evening | Deeside.com - Flintshire &amp; North East Wales News</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Arimo:400,700&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.deeside.com/m53-reamins-closed-police-discover-body-man-central-reservation/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="M53 remains closed after police discover body of a man on central reservation on Thursday evening | Deeside.com - Flintshire &amp; North East Wales News" />
<meta property="og:description" content="The M53 remains shut this morning after the body of a man was found on the central reservation of the motorway near Upton in Wirral. Police say that circumstances leading up the man&#8217;s death are unclear but believe he died as a result of a road traffic collision. The M53 is currently closed between J3, &hellip;" />
<meta property="og:url" content="http://www.deeside.com/m53-reamins-closed-police-discover-body-man-central-reservation/" />
<meta property="og:site_name" content="Deeside.com" />
<meta property="article:publisher" content="https://www.facebook.com/Deesidenews/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-02-10T06:56:04+00:00" />
<meta property="article:modified_time" content="2017-02-10T07:00:07+00:00" />
<meta property="og:updated_time" content="2017-02-10T07:00:07+00:00" />
<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2017/02/m53.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="429" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The M53 remains shut this morning after the body of a man was found on the central reservation of the motorway near Upton in Wirral. Police say that circumstances leading up the man&#8217;s death are unclear but believe he died as a result of a road traffic collision. The M53 is currently closed between J3, [&hellip;]" />
<meta name="twitter:title" content="M53 remains closed after police discover body of a man on central reservation on Thursday evening | Deeside.com - Flintshire &amp; North East Wales News" />
<meta name="twitter:site" content="@deesidedotcom" />
<meta name="twitter:image" content="http://www.deeside.com/wp-content/uploads/2017/02/m53.jpg" />
<meta name="twitter:creator" content="@deesidedotcom" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deeside.com &raquo; Feed" href="http://www.deeside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deeside.com &raquo; Comments Feed" href="http://www.deeside.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deeside.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.deeside.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='netcam-ls-styles-css'  href='http://www.deeside.com/wp-content/plugins/netcam-live-stream/netcam-live-stream.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.deeside.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.deeside.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='http://www.deeside.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='http://www.deeside.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/style.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1486313193' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1484909082' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/netcam-live-stream/imagesloaded.pkgd.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/netcam-live-stream/netcam-live-stream.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<link rel='https://api.w.org/' href='http://www.deeside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deeside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deeside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.deeside.com/?p=47049' />
<link rel="alternate" type="application/json+oembed" href="http://www.deeside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deeside.com%2Fm53-reamins-closed-police-discover-body-man-central-reservation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deeside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deeside.com%2Fm53-reamins-closed-police-discover-body-man-central-reservation%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                body { background-color:#f7f7f7; }                #header-branding { background-color:#ffffff; }                #page-header-mobile { background-color:#ffffff; }                #header-branding { border-top-color:#e8e8e8; }                #page-header-mobile { border-top-color:#ffffff; }                #header-branding { border-bottom-color:#ffffff; }                #header-navigation, #header-navigation ul li a { border-color:#ffffff; }                                                                                                                                                                                                
                #top-navigation { background-color:#f9f9f9; }                #header-navigation { background-color:#ffffff; }
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#ffffff; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }
                #top-navigation ul ul { background-color:#f9f9f9; }                #header-navigation ul ul { background-color:#ffffff; }                #top-navigation ul li { border-color:#e8e8e8; }                #header-navigation ul li { border-color:#ffffff; }                #header-navigation ul li.current a, #header-navigation ul li.current-menu-item a, #header-navigation ul li a:hover, #header-navigation ul li:hover a, #header-navigation ul li a:focus { background-color:#ffffff; }
                #page-content { background-color:#ffffff; }                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deeside.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deeside.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script></script><script></script><link rel="icon" href="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-270x270.png" />
<style id="wp-custom-css">}

.icon-background1 {
    color: #ffc0ff;
}
#header-navigation ul li.menu-category-41 a, #header-navigation ul li.menu-category-41 .dropnav-container ul.dropnav-menu, #header-navigation ul li.menu-category-41 .dropnav-container ul.dropnav-menu li, #mobile-menu ul li.menu-category-41 a, .sidr ul li.menu-category-41 a {
    border-color: #ffffff;
}

.circle-icon {
    background: #ffc0c0;
    width: 100px;
    height: 100px;
    border-radius: 50%;
    text-align: center;
    line-height: 100px;
    vertical-align: middle;
    padding: 30px;
}
.linkbox-layout-2 article.linkbox .overlay h2 {
    font-size: 28px;
    line-height: 30px;
    font-weight: 700;
    text-transform: none;
    font-family:arimo;
    text-align-last: ;
    text-align: left;
}
.news-lay-2 article a h3 {
    text-align: left;
}
.wpb_row {
    margin-left: -15px;
    margin-right: -15px;
    margin-bottom: 0px;
}
article.linkbox h3 {
    font: 400 13px/19px &#039;arimo&#039;,sans-serif;
}
.sidebar .module-news article h3 {
    font: 700 15px/18px &#039;arimo&#039;, sans-serif;
}
.sidebar aside.widget a {
    color: #151414;
    font-family: arimo;
    font-size: 14px;
}
.ff-stream {
    padding-top: 0px !important;
}
.glyphicon {
    position: relative;
    top: 1px;
    display: inline-block;
    font-family: &#039;Glyphicons Halflings&#039;;
    color: #d92623;
    font-style: normal;
    font-weight: 400;
    line-height: 1;
    -webkit-font-smoothing: antialiased;
}
.sidebar {
    background: #444;
    background-image: initial;
    background-position-x: initial;
    background-position-y: initial;
    background-size: initial;
    background-repeat-x: initial;
    background-repeat-y: initial;
    background-attachment: initial;
    background-origin: initial;
    background-clip: initial;
    background-color: #ffffff;
}
.sfmsb-follow-social-buttons.sfmsb-float .sfmsb-text, .sfmsb-follow-social-buttons.sfmsb-float a {
    padding: 0 3px 0 3px;
    margin-right: 10px;
}
.sfmsb-follow-social-buttons a, .sfmsb-follow-social-buttons .sfmsb-text {
    display: block;
    float: left;
    margin-bottom: 5px;
 line-height: 41px;
}
.center {
margin-left: auto;
margin-right: auto;
}
.article-post .soc-media-sharing h3 {
    display: inline-block;
    font: 400 16px/20px &#039;arimo&#039;, sans-serif;
    color: #616161;
    margin: 0 30px 0 0
.article-post header .soc-media-sharing.default {
    padding: 2px 15px 15px 15px;
}
.linkbox h3 {
    font: 400 18px/22px &#039;arimo&#039;,sans-serif;
}
ol.wpp-list {
    counter-reset:li; /* Initiate a counter */
    margin-left:0; /* Remove the default left margin */
    padding-left:0; /* Remove the default left padding */
}

ol.wpp-list &amp;gt; li {
    position:relative; /* Create a positioning context */
    margin:0 0 6px 2em; /* Give each list item a left margin to make room for the numbers */
    padding:4px 8px; /* Add some spacing around the content */
    list-style:none; /* Disable the normal item numbering */
    border-top:2px solid #666;
    background:#31191c;
}

ol.wpp-list &amp;gt; li:before {
    content:counter(li); /* Use the counter as content */
    counter-increment:li; /* Increment the counter by 1 */
    /* Position and style the number */
    position:absolute;
    top:-2px;
    left:-2em;
    -moz-box-sizing:border-box;
    -webkit-box-sizing:border-box;
    box-sizing:border-box;
    width:2em;
    /* Some space between the number and the content in browsers that support
       generated content but not positioning it (Camino 2 is one example) */
    margin-right:8px;
    padding:4px;
    border-top:2px solid #666;
    color:#fff;
    background:#666;
    font-weight:bold;
    font-family:&quot;Helvetica Neue&quot;, Arial, sans-serif;
    text-align:center;
}
.linkbox h2 {
    font: 700 32px/34px &#039;arimo&#039;,sans-serif;
}
.blockquote {
    padding: 10px 20px;
    margin: 0 0 20px;
    font-size: 20px;
    font-family: arimo;
    font-style: italic;
    border-left: 5px solid #eee;
}
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.deeside.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.deeside.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35903782-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="post-template-default single single-post postid-47049 single-format-standard custom-background linkbox-has-meta linkbox-layout-1 theme-unboxed sidebar-no-padding sidebar-light wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.deeside.com/">
            <input type="text" name="s" placeholder="Search Deeside.com" value="" />
        </form>
        <ul id="menu-new-theme" class="nav clearfix"><li id="mobile-nav-menu-item-37380" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a title="home" href="http://www.deeside.com/">Home</a></li>
<li id="mobile-nav-menu-item-39308" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/news/">News</a></li>
<li id="mobile-nav-menu-item-37389" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/police/">Police</a></li>
<li id="mobile-nav-menu-item-37765" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/flintshire-business/">Business</a></li>
<li id="mobile-nav-menu-item-38684" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/news-from-mps-assembly-members-and-flintshire-county-council/">Government</a></li>
<li id="mobile-nav-menu-item-37511" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.deeside.com/deeside-traffic/">Traffic</a></li>
<li id="mobile-nav-menu-item-46733" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/coleg-cambria/">Coleg Cambria</a></li>
<li id="mobile-nav-menu-item-37631" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/tweets/">Twitter</a></li>
<li id="mobile-nav-menu-item-39202" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/contact-us/"><img width="24" height="30" src="http://www.deeside.com/wp-content/uploads/2016/10/Untitled.png" class="_mi _before _image" alt="" aria-hidden="true" /><span>Contact Us</span></a></li>
</ul>    </nav>
    <!-- end:sidr -->


    <!-- start:mobile-top-banner --><div class="ad-mobile-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="3014807832"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- end:mobile-top-banner -->
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://www.deeside.com/"><img src="http://www.deeside.com/wp-content/uploads/2016/09/mob-1.png" width="136" height="32" alt="Deeside.com" data-retina="http://www.deeside.com/wp-content/uploads/2016/09/mob-1.png" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.deeside.com"><img class="img-responsive" src="http://www.deeside.com/wp-content/uploads/2016/10/cropped-deelogoBK-1-1.png" width="335" height="70" alt="Deeside.com" data-retina="http://www.deeside.com/wp-content/uploads/2016/10/cropped-deelogoBK-1-1.png" /></a></div>                <meta itemprop="name" content="Deeside.com">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
                        <!-- start:col -->
            <div class="visible-md visible-lg col-md-6 text-right">
                <div class="weather" id="weather">
                    <i class="icon"></i>
                    <h3><span class="glyphicon glyphicon-map-marker"></span> <span class="location"></span> <span class="temp"></span></h3>
                    <span class="date"> <span class="desc"></span></span>
                </div>
            </div>
            <!-- end:col -->
            <script>
                "use strict";
                var weather_widget      = true;
                var weather_lang        = 'en';
                var weather_location    = 'hawarden, UK';
                var weather_unit        = 'c';
            </script>
                    </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <ul id="menu-new-theme-1" class="nav clearfix"><li id="nav-menu-item-37380" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a title="home" href="http://www.deeside.com/" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-39308" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/news/" class="menu-link main-menu-link">News</a></li>
<li id="nav-menu-item-37389" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/police/" class="menu-link main-menu-link">Police</a></li>
<li id="nav-menu-item-37765" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/flintshire-business/" class="menu-link main-menu-link">Business</a></li>
<li id="nav-menu-item-38684" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/news-from-mps-assembly-members-and-flintshire-county-council/" class="menu-link main-menu-link">Government</a></li>
<li id="nav-menu-item-37511" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.deeside.com/deeside-traffic/" class="menu-link main-menu-link">Traffic</a></li>
<li id="nav-menu-item-46733" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/coleg-cambria/" class="menu-link main-menu-link">Coleg Cambria</a></li>
<li id="nav-menu-item-37631" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/tweets/" class="menu-link main-menu-link">Twitter</a></li>
<li id="nav-menu-item-39202" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/contact-us/" class="menu-link main-menu-link"><img width="24" height="30" src="http://www.deeside.com/wp-content/uploads/2016/10/Untitled.png" class="_mi _before _image" alt="" aria-hidden="true" /><span>Contact Us</span></a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.deeside.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</script></header>

<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

              <!-- start:main -->
        <div id="main" class="article">
	        
            <!-- start:article-post -->
      


            <article id="post-47049" class="article-post cat-27 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
 

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.deeside.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.deeside.com/latest-news/" title="News" rel="v:url" property="v:title">News</a></div></div>    <h1 itemprop="mainEntityOfPage">M53 remains closed after police discover body of a man on central reservation on Thursday evening</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">February 10th, 2017</span>        <span class="fa-author" itemprop="author"><img alt='' src='http://1.gravatar.com/avatar/a7daccb2076c872572fefea6136a05df?s=16&#038;d=http%3A%2F%2Fwww.deeside.com%2Fwp-content%2Fuploads%2F2016%2F09%2Ftwitter-logo.png&#038;r=g' srcset='http://1.gravatar.com/avatar/a7daccb2076c872572fefea6136a05df?s=32&amp;d=http%3A%2F%2Fwww.deeside.com%2Fwp-content%2Fuploads%2F2016%2F09%2Ftwitter-logo.png&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="https://twitter.com/DeesideDotCom">@DeesideDotCom</a></span>        <span class="fa-categories"><a href="http://www.deeside.com/latest-news/" title="View all posts in News">News</a></span>                    </p>
        <div class="soc-media-sharing default">
    <h3 class="hidden-xs">Share</h3>        <a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deeside.com%2Fm53-reamins-closed-police-discover-body-man-central-reservation%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=M53 remains closed after police discover body of a man on central reservation on Thursday evening&amp;url=http%3A%2F%2Fwww.deeside.com%2Fm53-reamins-closed-police-discover-body-man-central-reservation%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=http://www.deeside.com/m53-reamins-closed-police-discover-body-man-central-reservation/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.deeside.com%2Fm53-reamins-closed-police-discover-body-man-central-reservation%2F&amp;title=M53 remains closed after police discover body of a man on central reservation on Thursday evening" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
    </div>
</header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="680" height="429" src="http://www.deeside.com/wp-content/uploads/2017/02/m53.jpg" class="entry-thumb img-responsive wp-post-image" alt="M53 remains closed after police discover body of a man on central reservation on Thursday evening" srcset="http://www.deeside.com/wp-content/uploads/2017/02/m53.jpg 680w, http://www.deeside.com/wp-content/uploads/2017/02/m53-300x189.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" />
                        <meta itemprop="url" content="http://www.deeside.com/wp-content/uploads/2017/02/m53.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>
<div class="featured-caption">Image: BBC Travel website</div>

<div class="article-post-content"><h3>The M53 remains shut this morning after the body of a man was found on the central reservation of the motorway near Upton in Wirral.</h3>
<p>Police say that circumstances leading up the man&#8217;s death are unclear but believe he died as a result of a road traffic collision.</p>
<p>The M53 is currently closed between J3, A552 (Woodchurch) and J2, Moreton Spur, latest reports suggest the motorway will open around lunchtime. as police carry out investigation work.</p>
<blockquote class="twitter-tweet tw-align-center" data-lang="en">
<p dir="ltr" lang="en">The <a href="https://twitter.com/hashtag/M53?src=hash">#M53</a> between Junctions 2 &#8211; 3 will remain closed in both directions, also the bridge from Upton Road. Please find alternative route.</p>
<p>— Merseyside Police (@MerseyPolice) <a href="https://twitter.com/MerseyPolice/status/829941742606680064">February 10, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Police closed the Chester bound carriageway at 7.15pm last night, tthe northbound carriageway was shut a short while later.</p>
<p>Motorists have are advised by police to check travel reports in the morning as it is likely the M53 will remain shut overnight in the affected section. <a href="https://www.bbc.co.uk/travel">https://www.bbc.co.uk/travel</a></p>
<h3>Merseyside Police issued a statement last night is said:</h3>
<p>Merseyside Police can confirm that the M53 in Wirral will remain closed this evening following the discovery of a man&#8217;s body on the central reservation between junctions 2 and 3.</p>
<p>The motorway was closed after the police received several reports from motorists shortly after 7.15pm.</p>
<p>Officers closed the southbound carriageway and then the northbound to allow a search of the motorway and during this the body of a man was found.</p>
<p>Although the circumstances leading up the man&#8217;s death are unclear at this early stage it is believed that a road traffic collision has occurred.</p>
<p>No-one else has been reported injured and enquiries are being made to trace and speak to anyone who may have seen what happened. A number of witnesses are assisting the police at this time.</p>
<p>The man&#8217;s identity has not been confirmed and enquiries to establish who he is and notify his next of kin are ongoing.</p>
<p>The M53 is likely to be closed in both directions for the rest of the evening and motorists are advised to check local travel reports before considering using the M53 in Wirral tomorrow morning.</p>
<p>We would like to thank everyone affected by the motorway closure for their patience and understanding while police officers and the other agencies involved deal with this serious incident.</p>
<h3>Latest Traffic reports say:</h3>
<p>M53 Merseyside &#8211; M53 closed in both directions between J3, A552 (Woodchurch) and J2, Moreton Spur, because of a serious police incident. Diversion in operation &#8211; Hollow Diamond- via the A552 and Upton Bypass. Traffic is coping well.</p>
<p>A5027 Merseyside &#8211; A5027 Upton Road in Birkenhead closed in both directions between Upton Station and the Manor Drive junction, because of the police investigation on the motorway underneath</p>
<p>&nbsp;</p>
</div>

<div class="row ad-bottom ad-"><div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calculate the width of available ad space */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // for modern browsers 
    } else {
        adWidth = ad.offsetWidth; // for old IE 
    }
 
    /* Replace ca-pub-XXX with your AdSense Publisher ID */ 
    google_ad_client = "pub-8373809220012309";
 
    /* Replace 1234567890 with the AdSense Ad Slot ID */ 
    google_ad_slot = "6659068633";
  
    /* Do not change anything after this line */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script></div>
<!-- start:article footer -->
<footer>

    
        <aside class="post-navigation clearfix">
        <div class="row">
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.deeside.com/deeside-darts-champ-target-thanks-sponsorship-local-delivery-company/" title="Deeside Darts champ on target thanks to sponsorship from local delivery company">Deeside Darts champ on target thanks to sponsorship from local delivery company</a>
            </div>
            </div>
    </aside>
    
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="@DeesideDotCom">
<meta itemprop="datePublished" content="2017-02-10T06:56:04+00:00">
<meta itemprop="dateModified" content="2017-02-10T07:00:07+00:00">
<meta itemprop="headline" content="M53 remains closed after police discover body of a man on central reservation on Thursday evening">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.deeside.com/wp-content/uploads/2016/10/cropped-deelogoBK-1-1.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="Deeside.com">
</div>


            </article>
            
                        <!-- end:article-post -->



            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Related Posts</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-27 parent-cat-27">
                            <div class="thumb-wrap relative">
                                <a href="http://www.deeside.com/m53-closed-due-serious-police-incident/"><img itemprop="image" src="http://www.deeside.com/wp-content/uploads/2017/02/m53-245x148.jpg" width="245" height="148" alt="M53 closed after police discover body of a man on central reservation." class="img-responsive" /></a>
                                <a href="http://www.deeside.com/latest-news/" class="theme">News</a>
                            </div>
                            <span class="published" itemprop="dateCreated">February 9th, 2017</span>
                            <h3><a href="http://www.deeside.com/m53-closed-due-serious-police-incident/">M53 closed after police discover body of a man on central reservation.</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-27 parent-cat-27">
                            <div class="thumb-wrap relative">
                                <a href="http://www.deeside.com/70-laser-attacks-police-helicopters-including-hawarden-based-aircraft-past-year/"><img itemprop="image" src="http://www.deeside.com/wp-content/uploads/2017/02/heli-245x148.jpg" width="245" height="148" alt="70 laser attacks on police helicopters including the Hawarden based aircraft in past year" class="img-responsive" /></a>
                                <a href="http://www.deeside.com/latest-news/" class="theme">News</a>
                            </div>
                            <span class="published" itemprop="dateCreated">February 9th, 2017</span>
                            <h3><a href="http://www.deeside.com/70-laser-attacks-police-helicopters-including-hawarden-based-aircraft-past-year/">70 laser attacks on police helicopters including the Hawarden based aircraft in past year</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-4 parent-cat-4">
                            <div class="thumb-wrap relative">
                                <a href="http://www.deeside.com/tata-agrees-100m-deal-sell-speciality-steels-business-liberty-house/"><img itemprop="image" src="http://www.deeside.com/wp-content/uploads/2016/04/tata-steel-flag-1-245x148.jpg" width="245" height="148" alt="Tata agrees £100m deal to sell Speciality Steels business to Liberty House" class="img-responsive" /></a>
                                <a href="http://www.deeside.com/business/" class="theme">Business</a>
                            </div>
                            <span class="published" itemprop="dateCreated">February 9th, 2017</span>
                            <h3><a href="http://www.deeside.com/tata-agrees-100m-deal-sell-speciality-steels-business-liberty-house/">Tata agrees £100m deal to sell Speciality Steels business to Liberty House</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="black-studio-tinymce-34" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Vban --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8373809220012309"
     data-ad-slot="4109228235"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></aside><aside id="black-studio-tinymce-7" class="widget widget_black_studio_tinymce clearfix"><header><div class="header-title">Our Twitter Feed</div><span class="borderline"></span></header><div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/DeesideDotCom" data-height="980" data-link-color="#ED462F">Tweets by DeesideDotCom</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-new-theme-2" class="nav clearfix"><li id="menu-item-37380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37380"><a title="home" href="http://www.deeside.com/">Home</a></li>
<li id="menu-item-39308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39308"><a href="http://www.deeside.com/news/">News</a></li>
<li id="menu-item-37389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37389"><a href="http://www.deeside.com/police/">Police</a></li>
<li id="menu-item-37765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37765"><a href="http://www.deeside.com/flintshire-business/">Business</a></li>
<li id="menu-item-38684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38684"><a href="http://www.deeside.com/news-from-mps-assembly-members-and-flintshire-county-council/">Government</a></li>
<li id="menu-item-37511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37511"><a href="http://www.deeside.com/deeside-traffic/">Traffic</a></li>
<li id="menu-item-46733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46733"><a href="http://www.deeside.com/coleg-cambria/">Coleg Cambria</a></li>
<li id="menu-item-37631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37631"><a href="http://www.deeside.com/tweets/">Twitter</a></li>
<li id="menu-item-39202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39202"><a href="http://www.deeside.com/contact-us/"><img width="24" height="30" src="http://www.deeside.com/wp-content/uploads/2016/10/Untitled.png" class="_mi _before _image" alt="" aria-hidden="true" /><span>Contact Us</span></a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-12 col-md-3">
        <aside id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p style="padding-left: 90px;"><img class="alignnone wp-image-37261" src="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-300x300.png" alt="cropped-dlogo-1-1-1.png" width="120" height="120" /></p>
<span style="font-size: 8pt;">2,024,817 pageviews since August 2013.</span>
</div></aside>    </div>
    <!-- end:col -->

    <!-- start:col -->
    <div class="col-sm-6 col-md-5">
        <aside id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p>Deeside.com is an independent news and information website for the towns and villages which lie alongside the River Dee in north Wales, from Connah's Quay to the border with Chester. <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.deeside.com/contact-us/">GOT A STORY? GET IN TOUCH.</a></span></p>
</div></aside>    </div>
    <!-- end:col -->

    <!-- start:col -->
    <div class="col-sm-6 col-md-4">
        <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-region-container"><ul id="menu-region" class="menu"><li id="menu-item-37315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37315 menu-category-8"><a href="http://www.deeside.com/connahs-quay/">Connah&#8217;s Quay</a></li>
<li id="menu-item-37316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37316 menu-category-36"><a href="http://www.deeside.com/shotton/">Shotton</a></li>
<li id="menu-item-37317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37317 menu-category-3"><a href="http://www.deeside.com/broughton/">Broughton</a></li>
<li id="menu-item-37319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37319 menu-category-21"><a href="http://www.deeside.com/hawarden/">Hawarden</a></li>
<li id="menu-item-37320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37320 menu-category-34"><a href="http://www.deeside.com/queensferry/">Queensferry</a></li>
<li id="menu-item-37321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37321 menu-category-35"><a href="http://www.deeside.com/saltney/">Saltney</a></li>
<li id="menu-item-39239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39239"><a href="http://www.keithatkinson.me.uk/history-of-shotton/">History of Shotton</a></li>
<li id="menu-item-39240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39240"><a href="http://www.flintshirewarmemorials.com/">Flintshire War Memorials</a></li>
<li id="menu-item-39241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39241"><a href="http://www.visitflintshire.com/">Visit Flintshire</a></li>
<li id="menu-item-39242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39242"><a href="http://www.deeside.com/schools-in-deeside/">Schools in Deeside</a></li>
</ul></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->

                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                                                    </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = false;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.deeside.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[47049]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
