<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8373809220012309",
    enable_page_level_ads: true
  });
</script>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://www.deeside.com/xmlrpc.php" />

    <meta property="fb:app_id" content="562191590494944" />
    <!-- start:wp_head -->
    <title>Driver fined nearly £800 by Flintshire Magistrates after crossing white lines over 11 times</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A 48 year old man has been fined nearly £800 and given six points on his license after being convicted of driving without due care and attention. North Wal"/>
<link rel="canonical" href="http://www.deeside.com/driver-fined-nearly-800-flintshire-magistrates-crossing-white-lines-11-times/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Driver fined nearly £800 by Flintshire Magistrates after crossing white lines over 11 times" />
<meta property="og:description" content="A 48 year old man has been fined nearly £800 and given six points on his license after being convicted of driving without due care and attention. North Wal" />
<meta property="og:url" content="http://www.deeside.com/driver-fined-nearly-800-flintshire-magistrates-crossing-white-lines-11-times/" />
<meta property="og:site_name" content="Deeside.com" />
<meta property="article:publisher" content="https://www.facebook.com/Deesidenews/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-08-30T16:32:07+01:00" />
<meta property="og:image" content="http://www.deeside.com/wp-content/uploads/2017/08/mold.jpg" />
<meta property="og:image:width" content="1284" />
<meta property="og:image:height" content="728" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A 48 year old man has been fined nearly £800 and given six points on his license after being convicted of driving without due care and attention. North Wal" />
<meta name="twitter:title" content="Driver fined nearly £800 by Flintshire Magistrates after crossing white lines over 11 times" />
<meta name="twitter:site" content="@deesidedotcom" />
<meta name="twitter:image" content="http://www.deeside.com/wp-content/uploads/2017/08/mold.jpg" />
<meta name="twitter:creator" content="@deesidedotcom" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.deeside.com\/","name":"DEESIDE.COM","alternateName":"DEESIDE & FLINTSHIRE NEWS","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.deeside.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.deeside.com\/driver-fined-nearly-800-flintshire-magistrates-crossing-white-lines-11-times\/","sameAs":["https:\/\/www.facebook.com\/Deesidenews\/","https:\/\/www.instagram.com\/deesidedotcom","https:\/\/twitter.com\/deesidedotcom"],"@id":"#organization","name":"DEESIDE.COM","logo":"http:\/\/www.deeside.com\/wp-content\/uploads\/2016\/09\/logonew.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deeside.com &raquo; Feed" href="http://www.deeside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deeside.com &raquo; Comments Feed" href="http://www.deeside.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deeside.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.deeside.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.deeside.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.deeside.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.deeside.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.deeside.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.deeside.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='prime_master_bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='prime_master_fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='prime_testimonial_ba_css-css'  href='http://www.deeside.com/wp-content/plugins/prime-extensions-for-visual-composer/shortcodes/testimonial/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pageScrollButtonsStyle-css'  href='http://www.deeside.com/wp-content/plugins/smooth-page-scroll-updown-buttons/assets/css/smooth-page-scroll-updown-buttons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1503749564' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1503749564' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.deeside.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pr-magnifyzoom-css-css'  href='http://www.deeside.com/wp-content/plugins/prime-extensions-for-visual-composer/shortcodes/zoom-magnify/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.deeside.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.deeside.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.deeside.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.deeside.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CArimo%3A400%2C700%7CLato%3A700%7CMontserrat%3A700%2C500%2C400%7CRoboto+Condensed%3A400&#038;subset=latin&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/prime-extensions-for-visual-composer/shortcodes/testimonial/js/jquery.bxslider.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/smooth-page-scroll-updown-buttons/assets/js/smooth-page-scroll-updown-buttons.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var add_buttons_engage = {"positioning":"1","topbutton":"","buttonsize":"24","distance":"100","speed":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/smooth-page-scroll-updown-buttons/assets/js/addButtons.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/prime-extensions-for-visual-composer/shortcodes/zoom-magnify/js/jquery.elevatezoom.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"lensShape":"square","lensSize":200,"lensBorderSize":1,"lensBorderColour":"#ffffff","borderRadius":0,"cursor":"crosshair","zoomWindowWidth":500,"zoomWindowHeight":360,"zoomWindowOffsetx":3,"borderSize":4,"borderColour":"#888888","zoomWindowShadow":4,"lensFadeIn":1,"lensFadeOut":1,"zoomWindowFadeIn":0,"zoomWindowFadeOut":0,"easingAmount":33},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.15'></script>
<link rel='https://api.w.org/' href='http://www.deeside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deeside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deeside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.deeside.com/?p=57203' />
<link rel="alternate" type="application/json+oembed" href="http://www.deeside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deeside.com%2Fdriver-fined-nearly-800-flintshire-magistrates-crossing-white-lines-11-times%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.deeside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.deeside.com%2Fdriver-fined-nearly-800-flintshire-magistrates-crossing-white-lines-11-times%2F&#038;format=xml" />
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>            <!--Customizer CSS-->
            <style type="text/css">
                body { background-color:#e8e8e8; }                #header-branding { background-color:#ffffff; }                #page-header-mobile { background-color:#ffffff; }                #header-branding { border-top-color:#ffffff; }                #page-header-mobile { border-top-color:#ffffff; }                #header-branding { border-bottom-color:#d1d1d1; }                #header-navigation, #header-navigation ul li a { border-color:#d1d1d1; }                                                                                                                                                                                                
                #top-navigation { background-color:#ffffff; }                #header-navigation { background-color:#f9f9f9; }
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#f9f9f9; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }
                #top-navigation ul ul { background-color:#ffffff; }                #header-navigation ul ul { background-color:#f9f9f9; }                #top-navigation ul li { border-color:#ffffff; }                #header-navigation ul li { border-color:#d1d1d1; }                #header-navigation ul li.current a, #header-navigation ul li.current-menu-item a, #header-navigation ul li a:hover, #header-navigation ul li:hover a, #header-navigation ul li a:focus { background-color:#d60000; }
                #page-content { background-color:#ffffff; }                #page-content { -webkit-box-shadow:0 0 12px 0 #ffffff; }                #page-content { box-shadow:0 0 12px 0 #ffffff; }                
                                                                                                                                
                                                                                                                                                                                
                #page-footer .container { background-color:#ffffff; }                #foot-menu ul li a { border-color:#a0a0a0; }                #foot-menu { color:#ffffff; }                #page-footer .foot-widgets h2 { color:#ffffff; }                #page-footer .foot-widgets aside { color:#b2b2b2; }                #page-footer .foot-widgets aside.widget li:before { color:#b2b2b2; }                #page-footer .copyright { color:#b2b2b2; }                #page-footer .foot-widgets a { color:#ffffff; }                #page-footer .copyright a { color:#ffffff; }
            </style>
            <!--/Customizer CSS-->
            		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deeside.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35903782-1', 'auto');
  ga('send', 'pageview');</script><script></script><link rel="icon" href="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.deeside.com/wp-content/uploads/2016/08/cropped-dlogo-1-1-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://www.deeside.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.deeside.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-57203 single-format-standard custom-background fpt-template-weeklynews linkbox-has-meta linkbox-layout-1 theme-unboxed sidebar-no-padding sidebar-light review-default wpb-js-composer js-comp-ver-5.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://www.deeside.com/">
            <input type="text" name="s" placeholder="Search Deeside.com" value="" />
        </form>
        <ul id="menu-new-theme" class="nav clearfix"><li id="mobile-nav-menu-item-52322" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://deeside.com"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Home</span></a></li>
<li id="mobile-nav-menu-item-39308" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/latest-deeside-news/">Latest</a></li>
<li id="mobile-nav-menu-item-37389" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/police/">Police</a></li>
<li id="mobile-nav-menu-item-37765" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/flintshire-business/">Business</a></li>
<li id="mobile-nav-menu-item-38684" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="http://www.deeside.com/news-from-mps-assembly-members-and-flintshire-county-council/">Government</a>
<ul  class="sub-menu">
	<li id="mobile-nav-menu-item-52683" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18 "><a href="http://www.deeside.com/community-councils/">Flintshire County Council</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-37511" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.deeside.com/deeside-traffic/">Transport</a></li>
<li id="mobile-nav-menu-item-46733" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/coleg-cambria/">Coleg Cambria</a></li>
<li id="mobile-nav-menu-item-39202" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/contact-us/"><img width="24" height="30" src="http://www.deeside.com/wp-content/uploads/2016/10/Untitled.png" class="_mi _before _image" alt="" aria-hidden="true" /><span>Contact Us</span></a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">
        <!-- start:col -->
<div class="col-xs-6">
    <!-- start:logo -->
    <div class="logo"><a href="http://www.deeside.com/"><img src="http://www.deeside.com/wp-content/uploads/2016/09/mob-1.png" width="136" height="32" alt="Deeside.com" data-retina="http://www.deeside.com/wp-content/uploads/2016/09/mob-1.png" /></a></div>
    <!-- end:logo -->
</div>
<!-- end:col -->

<!-- start:col -->
<div class="col-xs-6 text-right">
    <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
</div>
<!-- end:col -->
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm">

    
    <!-- start:header-branding -->
<div id="header-branding">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://www.deeside.com/"><img class="img-responsive" src="http://www.deeside.com/wp-content/uploads/2017/02/logoG8.png" width="283" height="77" alt="Deeside.com" data-retina="http://www.deeside.com/wp-content/uploads/2017/02/logoblack.png" /></a></div>                <meta itemprop="name" content="Deeside.com">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
                        <!-- start:col -->
            <div class="visible-md visible-lg col-md-6 text-right">
                <div class="weather" id="weather">
                    <i class="icon"></i>
                    <h3><span class="glyphicon glyphicon-map-marker"></span> <span class="location"></span> <span class="temp"></span></h3>
                    <span class="date"> <span class="desc"></span></span>
                </div>
            </div>
            <!-- end:col -->
            <script>
                "use strict";
                var weather_widget      = true;
                var weather_lang        = 'en';
                var weather_location    = 'hawarden, UK';
                var weather_unit        = 'c';
            </script>
                    </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header" data-spy="affix" data-offset-top="100">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <a href="http://www.deeside.com/"><span class="sticky-logo"></span></a><ul id="menu-new-theme-1" class="nav clearfix"><li id="nav-menu-item-52322" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://deeside.com" class="menu-link main-menu-link"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Home</span></a></li>
<li id="nav-menu-item-39308" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/latest-deeside-news/" class="menu-link main-menu-link">Latest</a></li>
<li id="nav-menu-item-37389" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/police/" class="menu-link main-menu-link">Police</a></li>
<li id="nav-menu-item-37765" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/flintshire-business/" class="menu-link main-menu-link">Business</a></li>
<li id="nav-menu-item-38684" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="http://www.deeside.com/news-from-mps-assembly-members-and-flintshire-county-council/" class="menu-link main-menu-link">Government</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-52683" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-18 "><a href="http://www.deeside.com/community-councils/" class="menu-link sub-menu-link">Flintshire County Council</a></li>
</ul></div>
</li>
<li id="nav-menu-item-37511" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="http://www.deeside.com/deeside-traffic/" class="menu-link main-menu-link">Transport</a></li>
<li id="nav-menu-item-46733" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/coleg-cambria/" class="menu-link main-menu-link">Coleg Cambria</a></li>
<li id="nav-menu-item-39202" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="http://www.deeside.com/contact-us/" class="menu-link main-menu-link"><img width="24" height="30" src="http://www.deeside.com/wp-content/uploads/2016/10/Untitled.png" class="_mi _before _image" alt="" aria-hidden="true" /><span>Contact Us</span></a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://www.deeside.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/deesidenews" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/deesidedotcom" target="_blank">Twitter</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/deesidedotcom/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://www.deeside.com/feed/" target="_blank">RSS</a></li></ul></div></li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
    <div id="side-banners">
    </div>
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<div class="container">
                        <div class="ad ad-top ad- text-center"><div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calculate the width of available ad space */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // for modern browsers 
    } else {
        adWidth = ad.offsetWidth; // for old IE 
    }
 
    /* Replace ca-pub-XXX with your AdSense Publisher ID */ 
    google_ad_client = "pub-8373809220012309";
 
    /* Replace 1234567890 with the AdSense Ad Slot ID */ 
    google_ad_slot = "6659068633";
  
    /* Do not change anything after this line */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script></div>
                    </div><!-- end:ad-top-banner -->

<!-- start:post-info-bar -->

<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-57203" class="article-post cat-27 loop-page-2 clearfix post-57203 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-police-an-crime" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
        <h1 itemprop="mainEntityOfPage">Driver fined nearly £800 by Flintshire Magistrates after crossing white lines over 11 times</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">August 30th, 2017</span>                <span class="fa-author" itemprop="author">            <img src="http://www.deeside.com/wp-content/uploads/2017/02/twitter-icon-circle-blue-logo-preview-16x16.jpg" width="16" height="16" alt="@DeesideDotCom" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /> <a href="https://twitter.com/DeesideDotCom">@DeesideDotCom</a>
        </span>
        
        <span class="fa-categories"><a href="http://www.deeside.com/latest-news/" title="View all posts in News">News</a>, <a href="http://www.deeside.com/police-an-crime/" title="View all posts in Police">Police</a></span>                    </p>
        </header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="1284" height="728" src="http://www.deeside.com/wp-content/uploads/2017/08/mold.jpg" class="entry-thumb img-responsive wp-post-image" alt="Driver fined nearly £800 by Flintshire Magistrates after crossing white lines over 11 times" srcset="http://www.deeside.com/wp-content/uploads/2017/08/mold.jpg 1284w, http://www.deeside.com/wp-content/uploads/2017/08/mold-300x170.jpg 300w, http://www.deeside.com/wp-content/uploads/2017/08/mold-768x435.jpg 768w, http://www.deeside.com/wp-content/uploads/2017/08/mold-1024x581.jpg 1024w" sizes="(max-width: 1284px) 100vw, 1284px" />
                        <meta itemprop="url" content="http://www.deeside.com/wp-content/uploads/2017/08/mold-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><div class="at-above-post addthis_tool" data-url="http://www.deeside.com/driver-fined-nearly-800-flintshire-magistrates-crossing-white-lines-11-times/"></div><p>A 48 year old man has been fined nearly £800 and given six points on his license after being convicted of driving without due care and attention.</p>
<p>North Wales Police launched an investigation after Phillip Boyes of Penrhos Road in Bangor, was filmed by police in an unmarked police car crossing solid white lines over 11 times into the oncoming lane.</p>
<p>Video footage released by police shows the officer&#8217;s car reaching speeds of up to 96mph as they kept up with Boyes who was driving along the A5 near Ogwen in July.</p>
<p>Boyes was fined a total of £764 and was given 6 points on his licence by Magistrates’ in Mold.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FNWPRPU%2Fvideos%2F853990488107955%2F&amp;show_text=0&amp;width=560" width="560" height="520" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h4>Investigating officer Gerallt Williams of the Roads Policing Unit said:</h4>
<p><em>“Boyes’s driving clearly fell well below the standard of a careful and competent driver, and his actions of crossing solid white lines – of which he did on at least 11 occasions, could have had dire consequences.</em></p>
<p><em>“Driving such as this will not be tolerated. The A5 is a busy road and is very popular with cyclists and motorcyclists and it was only by sheer good fortune that in this case, Boyes’s driving did not cause a serious collision.&#8221;</em></p>
<p>The chairman of the bench, Mr Bull stated: <em>“You were clearly aware of the severity of these offences.”</em></p>
<p>PC Williams added: <em>“We are releasing footage of this incident in the hope that others take notice that practices such as crossing solid white lines are extremely dangerous, and these offences will be investigated by North Wales Police.”</em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.deeside.com/driver-fined-nearly-800-flintshire-magistrates-crossing-white-lines-11-times/"></div><!-- AddThis Share Buttons generic via filter on the_content --></div>

<div class="row ad-bottom ad-"><div id="google-ads-1"></div>
 
<script type="text/javascript"> 
 
    /* Calculate the width of available ad space */
    ad = document.getElementById('google-ads-1');
 
    if (ad.getBoundingClientRect().width) {
        adWidth = ad.getBoundingClientRect().width; // for modern browsers 
    } else {
        adWidth = ad.offsetWidth; // for old IE 
    }
 
    /* Replace ca-pub-XXX with your AdSense Publisher ID */ 
    google_ad_client = "pub-8373809220012309";
 
    /* Replace 1234567890 with the AdSense Ad Slot ID */ 
    google_ad_slot = "6659068633";
  
    /* Do not change anything after this line */
    if ( adWidth >= 728 )
      google_ad_size = ["728", "90"];  /* Leaderboard 728x90 */
    else if ( adWidth >= 468 )
      google_ad_size = ["468", "60"];  /* Banner (468 x 60) */
    else if ( adWidth >= 336 )
      google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
    else if ( adWidth >= 300 )
      google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
    else if ( adWidth >= 250 )
      google_ad_size = ["250", "250"]; /* Square (250 x 250) */
    else if ( adWidth >= 200 )
      google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
    else if ( adWidth >= 180 )
      google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
    else
      google_ad_size = ["125", "125"]; /* Button (125 x 125) */
 
    document.write (
     '<ins class="adsbygoogle" style="display:inline-block;width:' 
      + google_ad_size[0] + 'px;height:' 
      + google_ad_size[1] + 'px" data-ad-client="' 
      + google_ad_client + '" data-ad-slot="' 
      + google_ad_slot + '"></ins>'
    );
  
    (adsbygoogle = window.adsbygoogle || []).push({});
 
</script>
 
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script></div>
<!-- start:article footer -->
<footer>

    
        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.deeside.com/deeside-towbar-maker-fails-respond-offers-help-despite-threatening-make-94-local-people-redundant/" title="Deeside towbar maker fails to respond to offers of help despite threatening to make 94 local people redundant">Deeside towbar maker fails to respond to offers of help despite threatening to make 94 local people redundant</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.deeside.com/flint-based-law-firm-goes-administration/" title="Flint based law firm goes into administration">Flint based law firm goes into administration</a>
            </div>
            </div>
    </aside>
    
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="@DeesideDotCom">
<meta itemprop="datePublished" content="2017-08-30T16:32:07+01:00">
<meta itemprop="dateModified" content="2017-08-30T16:32:07+01:00">
<meta itemprop="headline" content="Driver fined nearly £800 by Flintshire Magistrates after crossing white lines over 11 times">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.deeside.com/wp-content/uploads/2017/02/logoG8.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="Deeside.com">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Latest News</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-4 parent-cat-4 prim-cat-27">
                            <div class="thumb-wrap relative">
                                <a href="http://www.deeside.com/deeside-towbar-maker-fails-respond-offers-help-despite-threatening-make-94-local-people-redundant/"><img itemprop="image" src="http://www.deeside.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-23-at-11.41.12-245x148.jpg" width="245" height="148" alt="Deeside towbar maker fails to respond to offers of help despite threatening to make 94 local people redundant" class="img-responsive" /></a>
                                <a href="http://www.deeside.com/latest-news/" class="theme">News</a>
                            </div>
                            <span class="published" itemprop="dateCreated">August 30th, 2017</span>
                            <h3><a href="http://www.deeside.com/deeside-towbar-maker-fails-respond-offers-help-despite-threatening-make-94-local-people-redundant/">Deeside towbar maker fails to respond to offers of help despite threatening to make 94 local people redundant</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-27 parent-cat-27 prim-cat-27">
                            <div class="thumb-wrap relative">
                                <a href="http://www.deeside.com/number-people-waiting-year-surgery-north-wales-nearly-high-whole-england/"><img itemprop="image" src="http://www.deeside.com/wp-content/uploads/2017/08/Surgery-245x148.jpg" width="245" height="148" alt="Number of people waiting more than a year for surgery in North Wales nearly as high as the whole of England" class="img-responsive" /></a>
                                <a href="http://www.deeside.com/latest-news/" class="theme">News</a>
                            </div>
                            <span class="published" itemprop="dateCreated">August 30th, 2017</span>
                            <h3><a href="http://www.deeside.com/number-people-waiting-year-surgery-north-wales-nearly-high-whole-england/">Number of people waiting more than a year for surgery in North Wales nearly as high as the whole of England</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-27 parent-cat-27 prim-cat-27">
                            <div class="thumb-wrap relative">
                                <a href="http://www.deeside.com/lifetime-flight-onboard-raf-chinook-hawarden-air-cadets/"><img itemprop="image" src="http://www.deeside.com/wp-content/uploads/2017/08/M1BjimYZ-245x148.jpg" width="245" height="148" alt="Once in a lifetime flight onboard an RAF Chinook for Hawarden Air Cadets" class="img-responsive" /></a>
                                <a href="http://www.deeside.com/latest-news/" class="theme">News</a>
                            </div>
                            <span class="published" itemprop="dateCreated">August 30th, 2017</span>
                            <h3><a href="http://www.deeside.com/lifetime-flight-onboard-raf-chinook-hawarden-air-cadets/">Once in a lifetime flight onboard an RAF Chinook for Hawarden Air Cadets</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><p><center><a href="https://www.cambria.ac.uk"><img class="aligncenter" src="http://www.deeside.com/wp-content/uploads/2017/02/0-1.jpeg" width="300" height="300" /></a></center></p>
</div>
		</aside><div class="ad ad-300x600"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vban -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-8373809220012309" data-ad-slot="4109228235"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>                <aside class="widget module-timeline">                <header><div class="header-title">Latest</div><span class="borderline"></span></header>                <!-- start:articles -->
                <div class="articles">
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Aug 30th</span>
                        <span class="published-time">6:56 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-27 bullet-27"></i><span class="category parent-cat-27 cat-27"><a href="http://www.deeside.com/latest-news/">News</a></span>                            <h3><a href="http://www.deeside.com/200-jobs-grabs-broughton-retail-park-annual-jobs-fair/">Over 200 jobs up for grabs at Broughton Retail Park annual jobs fair</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Aug 30th</span>
                        <span class="published-time">5:21 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-4 bullet-4"></i><span class="category parent-cat-4 cat-4"><a href="http://www.deeside.com/business/">Business</a></span>                            <h3><a href="http://www.deeside.com/deeside-towbar-maker-fails-respond-offers-help-despite-threatening-make-94-local-people-redundant/">Deeside towbar maker fails to respond to offers of help despite threatening to make 94 local people redundant</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Aug 30th</span>
                        <span class="published-time">4:32 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-27 bullet-27"></i><span class="category parent-cat-27 cat-27"><a href="http://www.deeside.com/latest-news/">News</a></span>                            <h3><a href="http://www.deeside.com/driver-fined-nearly-800-flintshire-magistrates-crossing-white-lines-11-times/">Driver fined nearly £800 by Flintshire Magistrates after crossing white lines over 11 times</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                
                    <!-- start:article -->
                    <article>
                        <span class="published">Aug 30th</span>
                        <span class="published-time">3:42 PM</span>
                        <div class="cnt">

                            <i class="bullet parent-bullet-4 bullet-4"></i><span class="category parent-cat-4 cat-4"><a href="http://www.deeside.com/business/">Business</a></span>                            <h3><a href="http://www.deeside.com/flint-based-law-firm-goes-administration/">Flint based law firm goes into administration</a></h3>
                        </div>
                    </article>
                    <!-- end:article -->
                                </div>
                <!-- end:article-container -->
                </aside>
    <aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><p><a class="twitter-timeline" data-height="900" href="https://twitter.com/DeesideDotCom">Tweets by DeesideDotCom</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-footer" class="nav clearfix"><li id="menu-item-55969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55969"><a href="https://twitter.com/DeesideDotCom">Twitter</a></li>
<li id="menu-item-55970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55970"><a href="https://www.facebook.com/Deesidenews">Facebook</a></li>
<li id="menu-item-55971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55971"><a href="https://www.instagram.com/deesidedotcom/">Instagram</a></li>
<li id="menu-item-55641" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-55641"><a href="http://www.deeside.com/about/">About</a></li>
<li id="menu-item-55640" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-55640"><a href="http://www.deeside.com/complaints/">Complaints</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-xs-12">
        <aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="vc_row wpb_row row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner row-fluid"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 18px" ><span class="vc_empty_space_inner"></span></div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Launched in 2014, Deeside.com is an independent online news and information website serving those towns and villages in Flintshire which lie close to River Dee in North East Wales and the border with neighbouring Chester in England.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><a href="https://www.communityjournalism.co.uk/icnn-page-cy/"><img class="alignleft wp-image-55635 size-full" src="http://www.deeside.com/wp-content/uploads/2017/08/icnn.png" alt="" width="297" height="105" /></a></p>

		</div>
	</div>
</div></div></div></div>
	<div class="wpb_text_column wpb_content_element  vc_custom_1501970663948" >
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div></div></div></aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->

                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © Deeside.com                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.0"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"AddThis","anonymous_profile_id":"wp-579f60d179cd29fc359d4e651f5f3469","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.8.1#pubid=ra-59695f59380c225c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.deeside.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"986271437.3a81a9f.3774f3042519423bb07aada3ab66bb1a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/www.deeside.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.deeside.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[57203]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
